Contents

1. INTRODUCTION ............................................................................................................ 5

2. CYCLING COMPUTER COMPONENTS ........................................................................... 5

3. GETTING STARTED ....................................................................................................... 6
   Measuring Wheel Size ................................................................................................. 6
   Basic Settings .......................................................................................................... 7
   Menu Structure ......................................................................................................... 8

4. PREPARE FOR TRAINING ............................................................................................ 8
   Installation of the sensors .......................................................................................... 8
   Plan your training ..................................................................................................... 8
   Exercise Types .......................................................................................................... 8
   Create New Exercises With Your Cycling Computer .............................................. 9
   Create New Exercises with Polar ProTrainer 5 ....................................................... 11

5. TRAINING ..................................................................................................................... 11
   Wear the Transmitter ............................................................................................... 11
   Start Training ............................................................................................................ 11
   Information on the Display ...................................................................................... 12
   Graph view ............................................................................................................... 13
   Symbols on the Display ............................................................................................ 14
   Button Functions During Exercise .......................................................................... 16
   Take a Lap ................................................................................................................ 16
   Lock a Zone ............................................................................................................. 16
   Zoom the Display ................................................................................................... 17
   Illuminate the Display (Night mode on) ................................................................... 17
   View Settings Menu ................................................................................................. 17
   Pause Exercise ........................................................................................................ 17
   Determine Your OwnZone ...................................................................................... 17
   Stop Exercise ........................................................................................................... 18

6. AFTER TRAINING ......................................................................................................... 18
   Analyze Exercise Results ....................................................................................... 19
   Exercise Log ............................................................................................................. 19
   Weekly Summary ................................................................................................... 25
   Totals ....................................................................................................................... 26
   Delete Files ............................................................................................................. 26

7. SETTINGS ...................................................................................................................... 26
   Exercise types ......................................................................................................... 26
   Feature Settings ...................................................................................................... 27
   Altitude .................................................................................................................... 27
   Recording Rate ....................................................................................................... 27
   RR Data Function .................................................................................................... 29
   Automatic Lap Recording ....................................................................................... 29
   Heart Rate View .................................................................................................... 29
   Sport Zones ............................................................................................................ 29
   Bike Settings .......................................................................................................... 30
   Wheel Size .............................................................................................................. 30
   Autostart: On / Off ................................................................................................. 30
   Arrival time ............................................................................................................ 30
   Speed: On / Off ..................................................................................................... 30
   Cadence*: On / Off ............................................................................................... 30
   Power*: On / Off .................................................................................................. 30
   User Settings .......................................................................................................... 31
   Heart Rate: HRmax, HRSit ....................................................................................... 31
   Maximal Oxygen Intake: VO2max ........................................................................... 31
General Settings ..............................................................................................................32
Sound .............................................................................................................................32
Volume ..........................................................................................................................32
TZ Alarm (Target Zone Alarm) ......................................................................................32
Keylock .........................................................................................................................32
Units ..............................................................................................................................32
Language .......................................................................................................................32
Sleep ...............................................................................................................................32
Watch Settings ..............................................................................................................33
Reminder ........................................................................................................................33
Event ..............................................................................................................................33
Alarm .............................................................................................................................33
time ..................................................................................................................................34
time zone .......................................................................................................................34
date ..................................................................................................................................34
Personalize the Cycling Computer Display .................................................................34
Shortcut Button (Quick Menu) ......................................................................................34

8. TRAINING PROGRAM ................................................................................................35
View Program ...............................................................................................................35
Perform Programmed Exercise ....................................................................................36
Start Exercising ..............................................................................................................36
Exercise with Phases ....................................................................................................36
Views during the exercise ..............................................................................................36
Functions During Exercise ..........................................................................................37
Lap Menu ......................................................................................................................37

9. TESTS .......................................................................................................................37
Polar Fitness Test™ ........................................................................................................37
Before the Test ..............................................................................................................38
Performing the Test .......................................................................................................38
After the Test ................................................................................................................39
Polar OwnOptimizer™ ................................................................................................39
Before the Test ..............................................................................................................40
Performing the Test .......................................................................................................40
After the Test ................................................................................................................41
OwnOptimizer Trend ....................................................................................................41
Delete OwnOptimizer Value .......................................................................................41
Reset the Trend File .....................................................................................................41
Analyzing Results with Polar ProTrainer 5 software .....................................................42

10. USING A NEW ACCESSORY ..................................................................................43
Teaching .........................................................................................................................43
Teach New Transmitter .................................................................................................43
Teach New Speed Sensor ...............................................................................................43
Teach New Cadence Sensor* .......................................................................................44
Teach New Power Output Sensor* ...............................................................................44

11. BACKGROUND INFORMATION ..........................................................................45
Polar Sport Zones ..........................................................................................................45
OwnZone Training ........................................................................................................46
Maximum Heart Rate ....................................................................................................46
Heart Rate Value in a Sitting Position ..........................................................................46
Heart Rate Reserve ........................................................................................................46
Heart Rate Variability ....................................................................................................47
R-R Recording ................................................................................................................47
Polar Article Library ......................................................................................................47

12. CUSTOMER SERVICE INFORMATION ...................................................................48
Care and Maintenance .................................................................................................48
Caring of Your Product .................................................................................................49
Service ..........................................................................................................................49
Changing Batteries .......................................................................................................49
1. INTRODUCTION

Congratulations! You have purchased a complete training system to tailor-fit your training needs. This user manual includes complete instructions, helping you get the most out of your cycling computer.

2. CYCLING COMPUTER COMPONENTS

1. Polar CS600 Cycling Computer: Cycling and exercise data are recorded and displayed during exercise.
2. Polar WearLink® W.I.N.D. Coded Transmitter: The transmitter sends the heart rate signal to the cycling computer. The transmitter consists of a connector and a strap.
3. Polar Bike Mount™: Secure the bike mount to your bike and attach the cycling computer to it.
5. Optional Cadence Sensor™ W.I.N.D.: A wireless cadence sensor measuring the speed at which you turn the cranks of your bicycle, expressed in revolutions per minute (rpm).
6. Optional Power Output Sensor™ W.I.N.D.: A sensor measuring average and maximum cadence, power output, and pedaling index, as well as left/right pedaling balance.
7. CD-ROM: Including Polar ProTrainer 5™ software and a complete User Manual to help you make the most out of your cycling computer.
3. GETTING STARTED

Before activating your cycling computer, measure the wheel size of your bicycle.

Measuring Wheel Size

Wheel size settings are a prerequisite for correct cycling information. There are two ways of determining the wheel size of your bike:

Method 1

Look for the diameter in inches or in ETRTO printed on the wheel. Match it to the wheel size in millimeters in the right column of the chart.

<table>
<thead>
<tr>
<th>ETRTO</th>
<th>Wheel size diameter (inches)</th>
<th>Wheel size setting (mm)</th>
</tr>
</thead>
<tbody>
<tr>
<td>25-559</td>
<td>26 x 1.0</td>
<td>1884</td>
</tr>
<tr>
<td>23-571</td>
<td>650 x 23C</td>
<td>1909</td>
</tr>
<tr>
<td>35-559</td>
<td>26 x 1.50</td>
<td>1947</td>
</tr>
<tr>
<td>37-622</td>
<td>700 x 35C</td>
<td>1958</td>
</tr>
<tr>
<td>47-559</td>
<td>26 x 1.95</td>
<td>2022</td>
</tr>
<tr>
<td>20-622</td>
<td>700 x 20C</td>
<td>2051</td>
</tr>
<tr>
<td>52-559</td>
<td>26 x 2.0</td>
<td>2054</td>
</tr>
<tr>
<td>23-622</td>
<td>700 x 23C</td>
<td>2070</td>
</tr>
<tr>
<td>25-622</td>
<td>700 x 25C</td>
<td>2080</td>
</tr>
<tr>
<td>28-622</td>
<td>700 x 28</td>
<td>2101</td>
</tr>
<tr>
<td>32-622</td>
<td>700 x 32C</td>
<td>2126</td>
</tr>
<tr>
<td>42-622</td>
<td>700 x 40C</td>
<td>2189</td>
</tr>
<tr>
<td>47-622</td>
<td>700 x 47C</td>
<td>2220</td>
</tr>
</tbody>
</table>

Wheel sizes on the chart are advisory as wheel size depends on the wheel type and air pressure.

Method 2

Measure the wheel manually for the most accurate result.

Use the valve to mark the point where the wheel touches the ground. Draw a line on the ground to mark that point. Move your bike forward on a flat surface for one complete rotation. The tire should be perpendicular to the ground. Draw another line on the ground at the valve to mark a full rotation. Measure the distance between the two lines.

Subtract 4 mm to account for your weight on the bike to get your wheel circumference. Enter this value in the cycling computer.
Basic Settings

Before using your cycling computer for the first time, customize the basic settings. Enter as accurate data as possible to ensure correct feedback based on your performance.

To adjust the data, use UP, DOWN and accept with OK. The values scroll faster if you press and hold UP or DOWN.

1. To activate your cycling computer, press OK twice. Once activated, it cannot be switched off!
2. Welcome to Polar Cycling World! is displayed. Press OK.
3. Language: Select English, Deutsch, Español, Français or Italiano. Press OK.

4. Start with bike settings is displayed. Press OK.
5. Number of bikes: Select 1, 2 or 3 depending on how many bicycles you will be using. If you only use one bicycle, settings for bikes 2 or 3 bikes can be entered later. For further information see Bike Settings.
6. Wheel: Enter the wheel size (mm) for each of your bicycles. For further information, see Measuring Wheel Size.
7. Start with basic settings is displayed. Press OK and adjust the following data:
8. Time: Select 12h or 24h. With 12h, select AM or PM. Enter the local time.
9. Date: Enter current date; dd = day, mm = month, yy = year. If you use imperial units, set the date; mm = month, dd = day, yy = year.
10. Units: Select metric (kg/cm/km) or imperial (lb/ft/mi) units.
11. Weight: Enter your weight. To change units, press and hold the LIGHT.
12. Height: Enter your height. In LB/FT format, first enter feet then inches.
13. Birthday: Enter your date of birth; dd=day, mm=month, yy=year
14. Sex: Select Male or Female.
15. Settings OK? is displayed. Select Yes or No. Select Yes to accept and save settings. The cycling computer will display time of day. Select No if settings are incorrect and need to be changed. Press STOP to return to the data you want to change.

Use the Polar ProTrainer 5 software to enter all basic settings.
Menu Structure

4. PREPARE FOR TRAINING

Installation of the sensors

Polar Bike Mount and CS600 Cycling Computer

For instructions on how to install the Polar Bike Mount and the Polar CS600 Cycling Computer, consult Speed Sensor user manual.

Polar Speed, Cadence and Power Output Sensors

For instructions on how to install the sensors, consult the separate Speed, Cadence or Power Output Sensor user manuals.

Plan your training

Exercise Types

You can utilize the installed ready-made exercises or create new ones on your cycling computer. Plan and create more versatile exercises and transfer them to your cycling computer by using the Polar ProTrainer 5 training software. For more information on how to transfer the exercises, see ???.
The **Exercises** menu shows a list of exercises. Navigate through the options with UP or DOWN

![Exercises menu]

- **Free**: Free exercise with no settings.
- **Basic**: Training with moderate intensity. Duration around 45 min.
- **OwnZone**: OwnZone-based exercise with moderate intensity. The cycling computer is able to automatically determine your individual aerobic (cardiovascular) heart rate zone during warm-up. This is called OwnZone. Suggested duration 45 minutes. For further information, see Determine Your OwnZone. For additional background information, see OwnZone Training.
- **Interval**: Interval training starts with a 15-minute warm-up, followed by a 5 km interval (work phase) and a 5-minute recovery period, repeated 3 times. The session ends with a 15-minute cool-down.
- **Add new**: Create and save your own exercise. Store a total of 10 exercises + 1 Free exercise in your cycling computer.

Select the desired exercise (Free, Basic, OwnZone, Interval or Add new), and press OK, the following options are displayed:

- **Select** the exercise as a default exercise. The next time you train, your cycling computer will offer this exercise as default.

![Select menu]

- **View** the exercise settings. Scroll UP or DOWN to view:

  1. **Basic exercise** with 1-3 exercise zones: target heart rate, cadence* or power* limits for each zone, timer/distance for the zone, or
  2. **Exercise with phases**: name, description, target exercise time. (Press and hold LIGHT to view the exercise phases and chosen sport profile.)

- **Edit** Basic or OwnZone exercise to fit your needs. You can also edit exercise created with the cycling computer. For further information, see Create New Exercises With Your Cycling Computer. If you created exercise with the Polar ProTrainer 5 software that includes phases, you cannot edit them with the cycling computer.
- **Rename** Basic, Interval or other exercise created with the cycling computer.
- **Default** Return to default settings of Basic, Interval or OwnZone exercise.
- **Delete** exercise you created using the cycling computer or the Polar ProTrainer 5 software.

  * Optional sensor required.

**Create New Exercises With Your Cycling Computer**

**Create a New Exercise with Zones**

Create your own exercise with the cycling computer.

Select **Settings > Exercises > Add new**

1. Set the number of zones for the exercise (0-3) and press OK. Also see Creating a New Exercise Without Zones.
2. Choose zone type:
A. Heart rate
B. Cadence*
C. Power*

Press OK.

A. For heart rate, select Sport zone, or Manual to set heart rate zone manually. Press OK.

- **Sport zone:** Select one of the sport zones (e.g. Z1: 50-59% HR\(_{\text{max}}\)) for your exercise. Press OK to continue to step 3.

Polar sport zones are heart rate intensity areas expressed in percentages of your maximum heart rate. Five different sport zones are set in the cycling computer as a default: very light (50-59% HR\(_{\text{max}}\)), light (60-69% HR\(_{\text{max}}\)), moderate (70-79% HR\(_{\text{max}}\)), hard (80-89% HR\(_{\text{max}}\)), and maximum (90-99% HR\(_{\text{max}}\)). Default HR\(_{\text{max}}\) value is age-based, but if you know your exact aerobic and anaerobic thresholds, have had your maximum heart rate (HR\(_{\text{max}}\)) predicted in a Polar Fitness Test™, tested your maximum heart rate yourself or in a lab, then you can define sport zones will better suit your training needs.

- **Manual:** Set the high and low zone HR limits as beats per minute (bpm) or HR% / HRR% and press OK to continue to step 3.

B. If you selected cadence* or power* zones, set the high and low zone limits. Press OK to continue to step 3.

- If you choose cadence as a zone type, the zones will be expressed in rounds per minute (rpm).
- If you choose power as a zone type, the zones will be expressed in watts.

3. Set **Zone guide** to change zones after a specified time or distance. During your workout, the cycling computer will alert you when changing zones.

- **Timers:** Set a timer for the zone (minutes and seconds) and press OK.
- **Distances:** Set distance for the zone and press OK.
- **Off:** Deactivate timers and distances off and press OK.

Once you have defined the first zone, **Zone 1 OK** is displayed. For more than one exercise zone, repeat steps 2 and 3 until all zones are defined.

When the exercise is ready, **New exercise added** is displayed. The new exercise (NewExe) is stored in the Exercises menu, where you can select it for your next workout. Rename the exercise by selecting Rename from the list.

**Create a New Exercise Without Zones**

To create a new exercise without zones, you can use timers or distances to guide your training.

Select **Settings > Exercises > Add new**

1. **Number of zones:** Set the number of zones to 0.
2. **Guide type:** Choose to sound a timer during workout (reminding you to drink, for example), or set a distance (for following lap times without recording them).

**Timers**

- **Number of timers:** Choose the number of timers (1-3) for the session. Press OK.
- **Timer 1:** Define minutes and seconds for the timer and press OK.

**Distances**

- **Number of distances:** Choose the number of distances (1-3) for the session. Press OK.
- **Distance 1:** Enter the distance(s) and press OK.

Repeat step 2 until you have defined timers or distances. When the exercise is ready, **New exercise added** is displayed. The new exercise (NewExe) is stored in the Exercises menu, where you can select it.
Create New Exercises with Polar ProTrainer 5

Create more diversified exercises by using Polar ProTrainer 5. For further information, consult Polar ProTrainer 5 help.

5. TRAINING

Wear the Transmitter

Wear the transmitter to measure heart rate.

1. Moisten the electrode areas of the strap under running water and make sure that they are well moistened.
2. Attach the connector to the strap. Position the connector’s letter L to the word LEFT on the strap and snap the fastener. Adjust the strap length to fit snugly and comfortably. Secure the strap around your chest, just below the chest muscles, and snap the second fastener.
3. Check that the wet electrode areas are firmly against your skin and that the Polar logo of the connector is in a central, upright position.
4. To detach the connector from the strap, apply pressure with your thumb and forefinger and turn your hand as indicated in the picture.

The Polar WearLink transmitter can be used with specific apparel that has built-in soft textile electrodes. Wet the electrode areas of the apparel. Clip the connector of the transmitter straight onto the apparel without the strap so that connector’s Polar logo is in an upright position.

Start Training

Wear the transmitter and attach the cycling computer to the bike mount.

1. Start heart rate measurement by pressing the OK button. The cycling computer goes into pause mode.
2. Select the bike you are going to exercise with. Bike 1 is set as a default. Select Settings > Bike > Bike 1 > OK. Select Other if you only want to record heart rate.

Only the bikes that are switched ON are shown on this selection list. For further information see Bike
The number on the bottom, right hand corner indicates the bike that is going to be used. By pressing and holding the DOWN button, you can switch the bike quickly or switch to heart rate recording only. By pressing and holding the UP button you can switch the exercise quickly.

3. Within 4 seconds, your heart rate appears on the display. The frame around the heart symbol indicates that transmission is coded. The cyclist symbol on the bottom, left hand corner of the display, flashes until all the sensors are found.

If you want to change or view different exercise settings before you start training select Settings > Exercise. Select an exercise type or view exercise settings.

Exercise: Select Free, Basic, OwnZone or Interval, and press OK. (If you created new exercises, these will be listed, as well.)

Select: Set a default exercise to be performed the next time you train.

View: View exercise settings.

- Altitude: Calibrate altitude.
- Rec.rate: Set the recording rate.
- RR data: Switch the RR recording on or off.
- TZ Alarm: Switch target zone alarm sounds on or off.
- HR view: Choose to view heart rate in beats per minute (bpm), as a percentage of maximum heart rate (HR%) or as a percentage of heart rate reserve (HRR%).
- Bike: Select bike 1, 2 or 3.
- Arr. time: Set the arrival time function On/Off and set the distance of your ride.
- Display: Modify the display. For further information, see Personalize the Cycling Computer Display.

Here are some shortcuts you can use, when in Exercise pause menu:

- Press and hold UP to quickly change training session type. The default training session type is Free exercise.
- Press and hold DOWN to quickly change the bikes.
- Press BACK to enter to Time mode.
- Press and hold LIGHT to view the Settings menu

If you activate the AutoStart function, the cycling computer will automatically start and stop exercise recording when you start and stop cycling. For further information on AutoStart, see Autostart: On / Off. The cycling computer automatically chooses the bike you have used during the previous exercise.

4. Start exercising by pressing OK. The exercise type is displayed in the upper left-hand corner.

If the following message is displayed: (Exercise name) requires Speed/ Cadence*/ Power* sensor. Turn Speed/ Cadence/ Power sensor on, your exercise requires this sensor to display speed/ cadence* or power* data (e.g. you have defined speed, cadence or power* zones for the exercise). Select Yes to turn the sensor function on. If Exercise displays updated is displayed, speed/ cadence* / power* data will be shown during exercise.

* Optional sensor required.

Information on the Display

Your cycling computer offers you a simultaneous view of three different lines of exercise information. By pressing UP or DOWN, you can view different displays. The name of the display appears for a few seconds. The name indicates the lower row information. The display varies depending on the sensors.
you have installed, which features are set ON and what kind of exercise you are performing.

Customize the cycling computer display easily with Polar ProTrainer 5 software.

Default Views on Your Display When Using Speed Sensor

<table>
<thead>
<tr>
<th>Feature</th>
<th>Display Options</th>
</tr>
</thead>
<tbody>
<tr>
<td>Speed</td>
<td>Heart rate, Trip distance, Speed in km/h</td>
</tr>
<tr>
<td>Heart Rate</td>
<td>Burned calories/hour, Trip distance, Current heart rate</td>
</tr>
<tr>
<td>Stopwatch</td>
<td>Average heart rate, Average speed, Stopwatch</td>
</tr>
<tr>
<td>Altitude</td>
<td>Time of day, Incline, Altitude in meters</td>
</tr>
<tr>
<td>Graph</td>
<td>Heart rate graph, Altitude in graph, Stopwatch (Total duration of the exercise so far)</td>
</tr>
<tr>
<td>Zonelock</td>
<td>Countdown timer, Zone pointer, Current heart rate</td>
</tr>
</tbody>
</table>

Customize the cycling computer display to show information you want to see. See Personalize the Cycling Computer Display.

If cadence* or power* sensors are installed, you have a variety of ways to display data.

* Optional sensors.

Graph view

The graph view enables comparison in graphs of two values during exercise. For example, choose a graphical overview of your heart rate and speed.

The graph view can be customized. For the upper and middle rows, you can choose to view Power,
**Speed, Altitude or Heart rate** in graphs.

**Symbols on the Display**

<table>
<thead>
<tr>
<th>Text on the display</th>
<th>Symbol</th>
<th>Explanation</th>
</tr>
</thead>
<tbody>
<tr>
<td>Time of day</td>
<td>⌚</td>
<td>Time of day</td>
</tr>
<tr>
<td>Cycling symbol</td>
<td>🏝</td>
<td>All the necessary sensors are found when the symbol stops blinking.</td>
</tr>
<tr>
<td>Bike number</td>
<td>🚴</td>
<td>The number on right, bottom corner indicates which bike is in use during this exercise.</td>
</tr>
<tr>
<td>Key lock on</td>
<td>🗝</td>
<td>Indicates that the key lock is on.</td>
</tr>
<tr>
<td>Rec -symbol</td>
<td>🌘</td>
<td>Displayed in the exercise mode when stopwatch time is running and the recordings are on. The symbol is blinking when memory is low.</td>
</tr>
<tr>
<td>Interval icon</td>
<td>⏰</td>
<td>Indicates that Interval exercise is chosen.</td>
</tr>
<tr>
<td>Countd. Timer</td>
<td>⏰</td>
<td>Countdown timer</td>
</tr>
<tr>
<td>Lap number and time</td>
<td>🌘</td>
<td>Lap number and lap time</td>
</tr>
</tbody>
</table>
| Lap distance              | 🌘     | This will show the distance of the current lap.  

*If you record a lap time by pressing OK, it will also reset the Trip distance. This will be done automatically if the Autolap function is ON.*

<p>| Stopwatch                  | 🕒     | Total duration of the exercise so far |
| Heart rate                 | ⚡     | Current heart rate |
| Heart rate                 | ⚡     | Average heart rate |
| Calories                   | ⚡     | Expended calories in kcal or Cal |
| Distance                   | 🌘     | Distance cycled |</p>
<table>
<thead>
<tr>
<th>Text on the display</th>
<th>Symbol</th>
<th>Explanation</th>
</tr>
</thead>
<tbody>
<tr>
<td>Trip</td>
<td>![Trip Symbol]</td>
<td>Distance between points A and B. This distance is reset every time OK button is pressed. <strong>Pressing OK will also reset the Lap distance. This will be done automatically if the Autolap function is ON.</strong></td>
</tr>
<tr>
<td>Arrival time</td>
<td>![Time Symbol]</td>
<td>Estimated time of arrival.</td>
</tr>
<tr>
<td>RR variation</td>
<td>![RR Variation Symbol]</td>
<td>Beat to beat variation in heart beat intervals, i.e. the variation in times between successive heart beats.</td>
</tr>
<tr>
<td>Cycl. Economy</td>
<td>![Cycl. Economy Symbol]</td>
<td>Cycling economy as kcal/km or Cal/mi. Numerical comparison of cycling efficiency and economy between different exercises or circumstances, or even between different riders.</td>
</tr>
<tr>
<td>Ascent</td>
<td>![Ascent Symbol]</td>
<td>Ascended meters/ feet</td>
</tr>
<tr>
<td>Inclinometer</td>
<td>![Inclinometer Symbol]</td>
<td>Uphill/downhill steepness in percentages and grades. Estimates in numerical form how steep uphill or downhill you are cycling and helps you to adjust cycling effort accordingly</td>
</tr>
<tr>
<td>Altitude</td>
<td>![Altitude Symbol]</td>
<td>Current altitude</td>
</tr>
<tr>
<td>Cadence*</td>
<td>![Cadence Symbol]</td>
<td>Measures the speed at which you turn the cranks of your bicycle (i.e. cadence), in revolutions per minute (rpm).</td>
</tr>
<tr>
<td>Speed</td>
<td>![Speed Symbol]</td>
<td>Speed you are currently cycling on</td>
</tr>
<tr>
<td>Max speed</td>
<td>![Max Speed Symbol]</td>
<td>The maximum speed during you training.</td>
</tr>
<tr>
<td>Avg speed</td>
<td>![Avg Speed Symbol]</td>
<td>The average speed you are cycling on.</td>
</tr>
<tr>
<td>Power*</td>
<td>![Power Symbol]</td>
<td>Power Output sensor measures the actual, average and maximum power values.</td>
</tr>
<tr>
<td>Text on the display</td>
<td>Symbol</td>
<td>Explanation</td>
</tr>
<tr>
<td>-------------------------------------</td>
<td>--------</td>
<td>-----------------------------------------------------------------------------</td>
</tr>
<tr>
<td>Pedal. index*</td>
<td>⌘</td>
<td>Describes how even power output is during pedal cycle.</td>
</tr>
<tr>
<td>L/R balance*</td>
<td>⌘</td>
<td>Pedaling power distribution between left and right foot in percentage.</td>
</tr>
<tr>
<td>Zone pointer (heart rate)</td>
<td>⥃</td>
<td>If the heart symbol is not visible and/or an alarm sounds, your heart rate is outside the target zone.</td>
</tr>
<tr>
<td>Zone pointer* (cadence)</td>
<td>⥄</td>
<td>If the cadence symbol is not visible and/or an alarm sounds, you are outside the target cadence zone limits.</td>
</tr>
<tr>
<td>Zone pointer* (power)</td>
<td>⥃</td>
<td>If the power symbol is not visible and/or an alarm sounds, you are outside the target power zone limits.</td>
</tr>
<tr>
<td>Time in zone</td>
<td>⥃</td>
<td>Time spent on the zone</td>
</tr>
</tbody>
</table>

* Optional sensor required.

**Button Functions During Exercise**

**Take a Lap**

Press OK to record a lap. The display will show:

- Lap number
- Average heart rate of the lap
- Lap time

- Lap number
- Lap distance
- Average speed

**Lock a Zone**

When training without preset target zones (FREE exercise), you can lock your heart rate into a sport zone. For more information see Polar Sport Zones. This way, if you haven’t had time to define preset target zones prior to exercise, you can set a target zone on the go during a session.

Press and hold **LAP (OK)** to Lock /Unlock zone.
If, for example, you are cycling with a heart rate of 130 bpm which is 75% of your maximum heart rate, and matches sport zone 3, you can press and hold LAP to lock your heart rate into this zone. **Sport zone3 Locked 70-79** is displayed. An alarm sounds if you are below or above the sport zone (if the target zone alarm function is on). Unlock the sport zone by pressing and holding OK again: **Sport zone3 Unlocked** is displayed.

**Zoom the Display**

Press and hold UP to zoom into the upper row, and DOWN to zoom into the middle row. Return to the normal display by pressing and holding the button again.

**Illuminate the Display (Night mode on)**

To illuminate your display, press LIGHT during the exercise. Night mode is turned on, and the display illuminates automatically when any button is pressed or exercise phase is changed.

**View Settings Menu**

Press and hold LIGHT > Settings

The **Settings** menu is displayed when pressing and holding LIGHT. In the settings menu you can change certain settings without pausing the exercise recording. The contents of this menu vary according to the exercise type. For further information, see ???.

- **Prev. phase**: View summary information of the previous phase or repetition (displayed when you have created an exercise with phases with the Polar ProTrainer 5 software).
- **Keylock**: Lock/unlock buttons to prevent accidental button presses.
- **Autoscr.**: Select the Auto scroll On/ Off and displays will scroll during the exercise.
- **TZ Alarm**: Turn target zone alarm sound on/off.
- **Change zone**: Switch target zones (displayed when you have defined multiple target zones, except when an exercise with phases is created with the Polar ProTrainer 5 software).
- **HR view**: Select how to view your heart rate.
- **Seek sensor**: Searches for WearLink, Speed, Cadence* and Power* data, if the signal disappears during exercise due to interference.
- **A.Lap**: Switch the automatic lap function on or off.
- **Arr. time**: Set the arrival time On/Off.

Once you have changed the settings, the cycling computer will return to exercise mode.

* Optional sensor required.

**Pause Exercise**

Pause exercise recording by pressing STOP.

In pause mode you can:

- **Continue**: Continue exercise recording.
- **Exit**: Stop exercise recording.
- **Summary**: View a summary of functions that were activated during exercise.
- **Settings**: Change all the same settings as during exercise. Additionally you can also change display personalization, which cannot be done during exercise.
- **Reset**: Delete recorded exercise information. Confirm with OK and press OK again to restart recording.
- **Free mode**: Change your exercise profile to free exercise type. This does not delete the exercise you have performed, but will continue the exercise without settings. If you switch to Free mode, you can restart the original exercise by pausing the exercise again, and choosing Restart P1.

**Determine Your OwnZone**

For background information on Polar OwnZone®, see OwnZone Training.
Select Settings > Exercise > OwnZone.

Find your OwnZone in 1-5 minutes during a warm-up period by cycling or walking/jogging. You should start exercising gently at a light intensity and gradually increase intensity to raise your heart rate.

Redefine your OwnZone:

- When changing exercise environment or exercise mode.
- When taking up exercise after more than a week’s break.
- If you are not completely sure of your physical or mental state – for example, if you are not recovered from previous training, not feeling well, or are stressed.
- After changing user settings.

Before you start determining your OwnZone, make sure that:

- Your user settings are correct.
- The OwnZone function is activated. The cycling computer will automatically determine OwnZone every time you start exercising if the OwnZone function is on.

1. Wear the transmitter as instructed. Start measurement by pressing OK twice.
2. When your exercise starts, **OZ** is displayed and OwnZone determination begins.

Determination of your OwnZone occurs in five stages. If the sound setting is activated, a beep will indicate the end of each stage.

**OZ >** Cycle at a slow pace for 1 min. Keep your heart rate below 100 bpm/ 50% HR<sub>max</sub> during this first stage.

**OZ >>** Cycle at a normal pace for 1 min. Slowly increase your heart rate by 10 bpm/ 5% HR<sub>max</sub>.

**OZ >>>** Cycle at a brisk pace for 1 min. Increase your heart rate by 10 bpm/ 5% HR<sub>max</sub>.

**OZ >>>>** Cycle brisk pace for 1 min. Increase your heart rate by approximately 10 bpm/ 5% HR<sub>max</sub>.

3. Once you hear two consecutive beeps this means your OwnZone has been determined.
4. **OwnZone Updated** and the heart rate zone are then displayed. The zone is displayed in beats per minute (bpm) or as a percentage of maximum heart rate (HR%) or as a percentage of your heart rate reserve (HRR%), depending on your settings.
5. If OwnZone determination was not successful, your previously determined OwnZone will be used and **OwnZone Limits** is displayed. If OwnZone has not previously been recorded, age-based limits are automatically applied.

You can now continue with your exercise. Try to keep inside the given heart rate zone to maximize exercise benefits.

Alternatively, to skip OwnZone determination and use the previously determined OwnZone, press OK at any phase of the process.

The elapsed time used for OwnZone determination is included in your recorded exercise time.

**Stop Exercise**

Interrupt exercise recording by pressing **STOP**. To stop recording completely, select **EXIT**.

6. **AFTER TRAINING**

Care for your transmitter after exercise. **Detach the connector from the strap after use.** Keep the transmitter dry and clean.

For complete care and maintenance instructions, see Care and Maintenance.
Analyze Exercise Results

To view basic data on your performance, see File on your cycling computer. For more comprehensive analysis, transfer the data to Polar ProTrainer 5 software. The software offers you different additional analysis options to analyze data with.

1. Open Polar ProTrainer 5 software.
2. Select Connect in the cycling computer and place the device in front of the computer's infrared window.
3. Click Transfer Data on the software toolbar.

For more information on transferring data, consult software help.

To view file on cycling computer

Select File > OK for the following options:

- **Exercise log** lists a maximum of 99 exercise files.
- **Weekly** includes summaries of the past 16 weeks.
- **Totals** shows cumulative exercise information.
- In the Delete menu, you can delete exercise files.

Exercise Log

Select File > Exercise log

You can view detailed information on your exercise sessions in the Exercise log. The following info will appear:

- Exercise name.
- A graphic bar representing an exercise session. The height of the bar indicates exercise duration.
- Date of the exercise.

Information appearing on the display (a - e displays below) depends on the settings and exercise type and settings (e.g. if your exercise does not include phases, phase information will not appear).

Scroll the exercise bars with UP or DOWN and press OK to view:

a. **Basic** information
a. Basic information

Select File > Exercise log. Scroll UP and DOWN to select the exercise and press OK. Scroll UP and DOWN to view the following information:

- **Name of exercise**
  - Time when exercise began
  - Distance traveled
  - Total time of exercise

- **Heart rate** in beats per minute (bpm), alternating with a percentage of your maximum heart rate (HR%) or as a percentage of your heart rate reserve (HRR%).
  - Maximum heart rate
  - Minimum heart rate
  - Average heart rate

- **Target zones** (HR/cadence/*power*), alternating zone 1, zone 2, and zone 3.
  - Upper limit
  - Lower limit

- **Time in, above, and below zone 1/2/3** (phase name displayed in programmed exercise).
  - Time above zone
  - Time below zone
  - Time in zone
Calories expended during exercise.
Energy expenditure indicates overall exertion during exercise.

Press Back to return to the basic information view.

Additional Basic Information

To add your own exercise information or delete the exercise from File, press and hold LIGHT in basic information view.

Select File > OK > Exercise log > OK > Basic > OK, press and hold LIGHT > Add info > OK.

- Rank: Grade your exercise.
- Feeling: Evaluate your subjective feeling during the exercise.
- Temperature: Set the temperature with UP or DOWN.
- Distance: Set the distance for Bike 1, Bike 2, Bike 3 or Other.

If you change the distance, it will affect also on the Totals distance.

b. Bike information

Select File > Exercise log > Bike information.

Press OK and scroll UP and DOWN to view the bike information:

- **Speed**
  - Maximum speed
  - Average speed
  - Distance

- **Cadence**
  - Maximum cadence
  - Average cadence

- **Power**
  - Maximum power
  - Average power

- **Left / right balance**
  - Left / right balance in %
  - Pedalling index in %
Calories per kilometer

Incline
Maximum incline in %
Minimum incline in degrees

Decline
Maximum decline in %
Minimum decline in degrees

Altitude
Maximum altitude
Minimum altitude
Average altitude

Ascent/ Descent
Ascended meters/feet
Descended meters/feet

Temperature
Maximum °C degrees
Minimum °C degrees
Average °C degrees

Odometer
Bike 1, 2 or 3
Kilometers

c. Sport Zones

Select File > Exercise log > Basic > OK

In the basic information view, press DOWN to see Sport zones information.

Press OK and scroll UP or DOWN to view time spent in each sport zone. Here, the variation of your sessions is presented in graphical format.
Press Back to return to the Sport zones information view.

d. Phases

Select File > Exercise log > Phases

The Phases menu is displayed only if the exercise is created with the Polar ProTrainer 5 software and includes phases.

In the Sport zones information view, press DOWN to view Phases information. Each phase can be viewed separately.

Scroll data of an individual phase by pressing OK. Compare phases by pressing UP or DOWN.

<table>
<thead>
<tr>
<th>Phase name</th>
<th>Split time</th>
<th>Duration of current phase</th>
</tr>
</thead>
</table>

Heart rate in beats per minute (bpm), alternating with a percentage of maximum heart rate (HR%) or as a percentage of heart rate reserve (HRR%).

- **Maximum heart rate**
- **Average heart rate**

**Increased HR / Recovery HR / HR differ.**

The difference between heart rate at the beginning and end of the phase. Current heart rate in beats per minute (bpm), alternating with a percentage of your maximum heart rate (HR%) or a percentage of heart rate reserve (HRR%).

- **Increased HR:** If heart rate was lower in the beginning of the phase than it was at the end, the cycling computer will show the difference in heart rate (heart rate at the end minus heart rate in the beginning). During the working phase, the cycling computer will show the increased heart rate value.
- **Recovery HR:** If the heart rate was higher in the beginning of the phase than it was at the end, the cycling computer will show the difference in heart rate (heart rate in the beginning minus heart rate at the end). During the recovery phase, the cycling computer will show the recovery heart rate value.
- **HR differ:** If the heart rate value was the same at the beginning and end of the phase, the cycling computer will show an HR difference value of 0.

<table>
<thead>
<tr>
<th>Speed</th>
<th>Maximum speed</th>
<th>Average speed</th>
</tr>
</thead>
</table>

<table>
<thead>
<tr>
<th>Distance</th>
<th>Split distance</th>
<th>Distance of current phase</th>
</tr>
</thead>
</table>

<table>
<thead>
<tr>
<th>Cadence</th>
<th>Maximum cadence</th>
<th>Average cadence of the current phase</th>
</tr>
</thead>
</table>
Press Back to return to Phases.

* Optional sensor required.

e. Laps

Select File > Exercise log > Basic > Laps

In the Phases information view, see Laps information by pressing DOWN. Laps are shown only if more than one lap is stored in the memory.

<table>
<thead>
<tr>
<th>Number of recorded laps</th>
</tr>
</thead>
<tbody>
<tr>
<td>Average lap time</td>
</tr>
<tr>
<td>Best (fastest) lap number alternating with its time</td>
</tr>
</tbody>
</table>

The last lap is never shown as the best lap, even if it is the fastest lap. If you are in a cycling event and wish to include your last lap, press OK on the finishing line instead of STOP. You can then stop recording after the finishing line.

Scroll lap information by pressing OK.

Compare information on different laps by pressing UP or DOWN.

For easy view of lap information, transfer the exercise file to the Polar ProTrainer 5 software and analyze the exercise in the Curve view.

<table>
<thead>
<tr>
<th>Time</th>
</tr>
</thead>
<tbody>
<tr>
<td>Split time</td>
</tr>
<tr>
<td>Lap time</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>Heart rate</th>
</tr>
</thead>
<tbody>
<tr>
<td>in beats per minute (bpm) alternating with percentage of maximum heart rate (HR%) or as a percentage of your heart rate reserve (HRR%).</td>
</tr>
<tr>
<td>Maximum heart rate</td>
</tr>
<tr>
<td>Average heart rate</td>
</tr>
<tr>
<td>End heart rate of lap</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>Speed min/km</th>
</tr>
</thead>
<tbody>
<tr>
<td>Average speed</td>
</tr>
<tr>
<td>End speed of lap</td>
</tr>
<tr>
<td>Press and hold LIGHT to switch speed.</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>Distance</th>
</tr>
</thead>
<tbody>
<tr>
<td>Lap distance</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>Cadence</th>
</tr>
</thead>
<tbody>
<tr>
<td>Maximum</td>
</tr>
<tr>
<td>Average cadence of the lap</td>
</tr>
</tbody>
</table>
**Power**
Average power of the lap
End power of lap

**Pedaling index**
Average %

**Cycling efficiency**
Cycling efficiency is your energy expenditure converted into the power that propels the bike forward. Cycling efficiency is measured, as soon as heart rate rises above 100 bpm/min and the exercise has lasted for more than one minute. If the heart rate drops below 100 bpm/min during the exercise, the counting of the cycling efficiency value will be stopped until your heart rate rises above 100 bpm/min again. Improvement in cycling efficiency indicates improved performance economy.

Press BACK to return to Laps information view.

*Optional sensor required.

**Weekly Summary**

Select File > Weekly

In Weekly summary, you can view the accumulated data on 16 weeks of exercise. The bar on the far right named This week displays exercise summary for the current week. The previous bars are dated the Sunday of the week in question. Scroll the displayed weeks with UP or DOWN, and view total exercise duration on the lower row.
Select the week with OK to see the week’s total calories, distance, and exercise time.

Press DOWN to see week’s sport zones.

To see time spent in each sport zone, press OK and scroll the sport zones UP or DOWN.

**Totals**

Select **File > Totals**

**Totals** includes cumulative information recorded during training sessions since the last reset. Use the Total values file as a seasonal or monthly counter of training data. The values are updated automatically when exercise recording is stopped.

Use UP or DOWN to scroll through the following information:

- **Bike 1 distance** (Cumulative distance with bike 1; can be reset)
- **Bike 2 distance**
- **Bike 3 distance**
- **Total distance** (Cumulative distance; can be reset)
- **Total duration**
- **Total calories**
- **Total exerc. count**
- **Total ascent**
- **Total odometer** (Cumulative distance; cannot be reset)
- **Reset totals**

To reset total values

Select **File > Totals > Reset totals**

Select the value you wish to reset in the menu and confirm with OK. Select **Yes** to confirm resetting. **The deleted information cannot be retrieved.** Select **No** to return to the **Reset** menu.

**Delete Files**

Select **File > Delete > Exercise**

In **Delete**, you can delete previous exercises one by one, all exercises at the same time, or total values.

Scroll through the following information with UP or DOWN:

- **Exercise**: Select a single exercise to delete.
- **All exerc.**: Delete all exercises.
- **Totals**: Delete the total values one by one or all totals at the same time.

Confirm by selecting **Yes**.

**7. SETTINGS**

Change settings easily by using the Polar ProTrainer 5 software. For further information, consult software help.

**Exercise types**

Select **Settings > Exercise**
For more information on Exercises, see Exercise Types.

**Feature Settings**

Select **Settings > Features**.

![Feature Settings](image)

**Altitude**

The cycling computer measures and displays altitude. Change the settings of the altimeter in the **Altitude** menu. You can calibrate the altimeter manually or automatically.

**Calibrating the Altitude Manually**

Select **Settings > Features > Altitude > Calibrate > set the altitude of current location**

If the altitude of your location differs significantly from the displayed altitude value **Calibrate to xx?** is displayed.

Yes: **Altitude calibrated to xx** is displayed.

No: **Altitude calibration canceled** is displayed.

Calibrate the altitude to ensure it remains accurate. Set the reference altitude whenever a reliable reference, such as a peak or a topographic map, is available or when at sea level.

**Calibrating the Altitude Automatically**

Select **Settings > Features > Altitude > AutoCalib > On / Off**

By using the altitude Automatic Calibration option, you can adjust the starting elevation to be set always the same in the beginning of the exercise. Calibrate the elevation manually and turn the Automatic Calibration (AutoCalib) on. From now on, this elevation will be always used as the base elevation in the beginning or the exercise, when automatic altitude calibration is in use. Also, if the Automatic Calibration is turned on and you calibrate the cycling computer manually, this new value will be used as a new starting elevation for the Automatic Calibration option.

If the elevation or air pressure changes significantly, you are prompted to confirm the change. If you change the elevation, **Altitude calibrated to xx m/ft** indicates that calibration has succeeded. If **Altitude calibration failed** is displayed, re-calibrate the altitude.

You can also set the elevation for the Automatic Calibration also by using the Polar ProTrainer 5 software. For more information see software help.

ℹ️ **Select this option if you train in the same environment. This way, altitude values are always correct. If the sport profile of the exercise includes automatic calibration, altitude measurement always begins at this elevation regardless of the general elevation settings.**

**Recording Rate**

Select **Settings > Features > Rec.rate > 1 / 5 / 15 / 60 sec**

The cycling computer can store your heart rate, speed, cadence, power and altitude in 1, 5, 15 or 60 second intervals. A longer interval gives you more recording time, while a shorter interval allows you to record more heart and other data. This enables accurate data analysis using the Polar ProTrainer 5 software.

A shorter recording rate consumes the memory of the cycling computer more rapidly. The remaining recording time is displayed on the lower row when setting the rate. Default recording rate is 5 seconds.

When less than 30 minutes of maximum recording time is left, the recording rate changes automatically to longer recording time (1s > 5s > 15s > 60s). This will maximize recording time to record exercise data. When the session ends, the current recording rate will be used in the next training session.
The following table shows the maximum recording times for each recording rate. The maximum recording time can be shorter, if you record a large number of short exercises.

*Recording rate will change when less than 30 minutes of recording time is left. Memory low is displayed 60 minutes before the memory runs out.*

<table>
<thead>
<tr>
<th>RR Data</th>
<th>Speed</th>
<th>Cadence</th>
<th>Power</th>
<th>Rec Rate 1s</th>
<th>Rec Rate 5s</th>
<th>Rec Rate 15s</th>
<th>Rec Rate 60s</th>
</tr>
</thead>
<tbody>
<tr>
<td>Off</td>
<td>Off</td>
<td>Off</td>
<td>Off</td>
<td>10h 40min</td>
<td>52h 40min</td>
<td>158h</td>
<td>633h</td>
</tr>
<tr>
<td>Off</td>
<td>Off</td>
<td>Off</td>
<td>On</td>
<td>4h 30 min</td>
<td>22h 30min</td>
<td>67h 50min</td>
<td>271h</td>
</tr>
<tr>
<td>Off</td>
<td>Off</td>
<td>Off</td>
<td>Off</td>
<td>7h 50min</td>
<td>39h 30min</td>
<td>118h 40min</td>
<td>474h</td>
</tr>
<tr>
<td>Off</td>
<td>Off</td>
<td>On</td>
<td>Off</td>
<td>3h 50min</td>
<td>19h 40min</td>
<td>59h 20min</td>
<td>237h</td>
</tr>
<tr>
<td>Off</td>
<td>On</td>
<td>Off</td>
<td>Off</td>
<td>5h 10min</td>
<td>26h 20min</td>
<td>67h 50min</td>
<td>271h</td>
</tr>
<tr>
<td>Off</td>
<td>On</td>
<td>Off</td>
<td>On</td>
<td>3h 00min</td>
<td>15h 40min</td>
<td>43h 10min</td>
<td>172h</td>
</tr>
<tr>
<td>Off</td>
<td>On</td>
<td>On</td>
<td>Off</td>
<td>4h 30min</td>
<td>22h 30min</td>
<td>59h 20min</td>
<td>237h</td>
</tr>
<tr>
<td>Off</td>
<td>On</td>
<td>On</td>
<td>On</td>
<td>2h 50min</td>
<td>14h 20min</td>
<td>39h 30min</td>
<td>158h</td>
</tr>
<tr>
<td>On</td>
<td>Off</td>
<td>Off</td>
<td>Off</td>
<td>8h 30min</td>
<td>15h 10min</td>
<td>17h 30min</td>
<td>18h 30min</td>
</tr>
<tr>
<td>On</td>
<td>Off</td>
<td>Off</td>
<td>On</td>
<td>4h 00min</td>
<td>11h 00min</td>
<td>15h 10min</td>
<td>17h 50min</td>
</tr>
<tr>
<td>On</td>
<td>Off</td>
<td>On</td>
<td>Off</td>
<td>6h 40min</td>
<td>13h 50min</td>
<td>16h 50min</td>
<td>18h 20min</td>
</tr>
<tr>
<td>On</td>
<td>Off</td>
<td>On</td>
<td>On</td>
<td>3h 30min</td>
<td>10h 10min</td>
<td>14h 50min</td>
<td>17h 40min</td>
</tr>
<tr>
<td>On</td>
<td>On</td>
<td>Off</td>
<td>Off</td>
<td>4h 40min</td>
<td>11h 50min</td>
<td>15h 10min</td>
<td>17h 50min</td>
</tr>
<tr>
<td>On</td>
<td>On</td>
<td>Off</td>
<td>On</td>
<td>2h 50min</td>
<td>9h 00min</td>
<td>13h 30min</td>
<td>17h 10min</td>
</tr>
<tr>
<td>On</td>
<td>On</td>
<td>On</td>
<td>Off</td>
<td>4h 00min</td>
<td>11h 00min</td>
<td>14h 50min</td>
<td>17h 40min</td>
</tr>
</tbody>
</table>
RR Data Function

Select **Settings > Features > RR data > On / Off**

The RR data recording function measures and records heartbeat intervals with one millisecond resolution. This enables the analysis of heart rate variability (HRV) using the Polar ProTrainer 5 software. The RR data function consumes the memory of the cycling computer and when setting the function, the remaining recording time is shown on the lower row of the display.

Automatic Lap Recording

Set the automatic lap recording

Select **Settings > Features > A.Lap > On > set the lap distance**

The cycling computer will automatically record laps. Choose **Off** to deactivate.

Heart Rate View

Choose a format to view your heart rate

Select **Settings > Features > HR view > HR / HR% / HRR%**

Sport Zones

Define Polar Sport Zones in the cycling computer

Select **Settings > Features > Sport zones > Sport zone low limit**

Set the lower limit of sport zone 1 by pressing UP or DOWN. Then press OK. Set the lower limits of each sport zone in the same way. When setting the lower limit, the upper limit of the previous zone is set automatically.

Press and hold LIGHT to switch between sport zone views: HR% (percentage of maximum heart rate) or BPM (beats per minute) or HRR% (percentage of heart rate reserve).

You can change settings easily by using the Polar ProTrainer 5 software. For further information, consult software help.

You can lock/unlock sport zone by pressing and holding the LAP button during your ride.

Bike Settings

Select **Settings > Bike**

You can set three bike preferences for the cycling computer. Prepare the settings for the bikes and when you start training, select bike 1, 2 or 3. Bike 1 is set as a default.

Select **Settings > Bike > Bike 1, Bike 2, Bike 3 or Other**. Bike 2 and Bike 3 can be turned on or off. Select Other to deactivate speed, cadence and power sensors, and to measure heart rate, altitude, and

<table>
<thead>
<tr>
<th>RR Data</th>
<th>Speed</th>
<th>Cadence</th>
<th>Power</th>
<th>Rec Rate 1s</th>
<th>Rec Rate 5s</th>
<th>Rec Rate 15s</th>
<th>Rec Rate 60s</th>
</tr>
</thead>
<tbody>
<tr>
<td>On</td>
<td>On</td>
<td>On</td>
<td>On</td>
<td>2h 40min</td>
<td>8h 30min</td>
<td>13h 10min</td>
<td>17h 00min</td>
</tr>
</tbody>
</table>

* Durations in the table are estimates. For RR data, maximum recording time depends on heart rate and variation of heart rate. If you record laps and/or create an exercise that includes phases with the Polar ProTrainer 5 software, maximum recording time will decrease.
temperature data only.

**Wheel Size**

Select Bike > Bike 1 > Wheel

Wheel size settings are a prerequisite for correct cycling information. For more information on measuring the wheel size, see Measuring Wheel Size.

**Autostart: On / Off**

Select Settings > Bike > Bike1 > Autostrt

The Autostart function starts or stops automatically the exercise recording when you start or stop cycling. The Autostart function requires Polar Speed Sensor or Polar Speed Sensor W.I.N.D.

**Arrival time**

Select Settings > Bike > Bike 1 > Arr. time

Set the distance you are going to ride, and the cycling computer will calculate and display the estimated time of arrival based on cycling speed. Install the Polar Speed Sensor on your bike to measure speed and distance. For further information on installing the speed sensor, consult Polar Speed Sensor user manual.

![Arr. time On/Off Set dist.](image)

- Select by pressing OK
- Select On/Off to set the feature on or off.
- Select Set dist. to set the distance you are going to ride.

**Speed: On / Off**

Select Settings > Bike > Bike 1 > Speed > On/Off

As default the speed is Off for bike 1.

Select On and Teach new sensor is displayed. For further information on teaching the new sensor see Teach New Speed Sensor.

Select Off and the computer will select the Speed sensor that already has been taught. Next time you will have to teach the speed sensor again.

*Speed settings are either done manually or with the Polar ProTrainer 5 software.*

**Cadence*: On / Off**

You can install an optional Polar Cadence Sensor to your bicycle.

Select Settings > Bike > Bike 1 > Cadence > On/Off

Select On and Teach new sensor is displayed. For further information on teaching the new sensor see Teach New Cadence Sensor*.

Select Off to remove cadence from all the displays.

**Power*: On / Off**

You can install an optional Polar Power Output Sensor on your bicycle.

Select Settings > Bike > Bike 1 > Power > On/Off

Select On and Teach new sensor is displayed. For further information on teaching the new sensor see Teach New Power Output Sensor*.

Select Off to remove power from all displays.

*Power settings: You need to enter the chain weight (g), chain length (cm/inch) and span length
[cm/inch] into the cycling computer to measure correct power information.

Select Settings > Bike > Bike1, Bike 2 or Bike 3 > Power > Settings and

> Set chain weight xxxx g > OK
> Set chain length xxx mm > OK
> Set span length xxx mm > OK

For further information on Power settings, consult the Power Output user manual.

*Optional sensor required.

**User Settings**

Enter accurate user information in the cycling computer to receive the correct feedback on your performance.

To set user information in the cycling computer, select Settings > User

- **Weight**: To change units, press and hold LIGHT
- **Height**: To change units, press and hold LIGHT
- **Birthday**: dd=day, mm=month, yy=year
- **Sex**: Male/Female
- **Activity**: Top/High/Moderate/Low
- **Heart Rate**: HR$_{\text{max}}$ / HR$_{\text{sit}}$
- **VO$_{\text{2max}}$**: Maximal oxygen intake

**Activity Level**

Activity level is an assessment of your level of long-term physical activity. Select the alternative that best describes the overall amount and intensity of your physical activity during the past three months.

- **Top**: You participate in heavy physical exercise at least 5 times a week, or you exercise to improve performance for competitive purposes.
- **High**: You participate at least 3 times a week in heavy physical exercise, e.g. you cycle 2-4 hours (40-120 km / 25-75 miles) per week or spend that time in comparable physical activity.
- **Moderate**: You participate regularly in recreational sports, e.g. you cycle 1/2-2 hours (15-40 km / 3-25 miles) per week or spend that time in comparable physical activity, or your work requires modest physical activity.
- **Low**: You do not participate regularly in recreational sport or heavy physical activity, e.g. you exercise hard enough to cause heavy breathing or perspiration only occasionally.

In the cycling computer, these values are used to calculate your energy expenditure.

**Heart Rate: HR$_{\text{max}}$, HR$_{\text{sit}}$**

HR$_{\text{max}}$ (Maximum heart rate): Your age-predicted HR$_{\text{max}}$ value (220 - age) is used as a default. Set your HR$_{\text{max}}$ manually if your maximum heart rate has been determined in a lab, if you have performed the Fitness test with the Polar CS600 cycling computer, or if you have tested your maximum heart rate in the field yourself.

HR$_{\text{sit}}$ (Heart rate value in a sitting position): Your age-predicted HR$_{\text{sit}}$ value is used as a default. Set your HR$_{\text{sit}}$ value if you have determined it according to the instructions. For instructions, see Heart Rate Value in a Sitting Position in Background Information.

**Maximal Oxygen Intake: VO$_{\text{2max}}$**

VO$_{\text{2max}}$ is your body’s maximum capacity for oxygen consumption during maximum exertion. The most
accurate way of determining VO\textsubscript{2max} is to perform a maximal stress test in a laboratory. If you know your exact clinically-tested VO\textsubscript{2max}, set the value in the cycling computer. Otherwise, measure a comparable value, OwnIndex, by taking the Polar Fitness Test. For further information, see Polar Fitness Test™.

If changes are made to the user settings, User settings updated is displayed.

You can enter and edit user settings by using the Polar ProTrainer 5 software. For further information, consult software help.

**General Settings**

![Settings Menu]

**Sound**

Select Settings > General > Sound

**Volume**

Select Settings > General > Sound > Volume > On / Off

Volume settings control button sounds and activity sounds during exercise. This does not affect the watch or target zone alarms (TZ Alarm).

**TZ Alarm (Target Zone Alarm)**

You can set the TZ Alarm On/ Off:

Select Settings > General > Sound > TZ Alarm > On / Off

If the target zone alarm is deactivated, the heart rate reading will flash when you are outside the target zone.

**Keylock**

To define keylock settings

Select Settings > General > Keylock > Manual / Automatic

Keylock prevents accidental button presses.

**Manual:** Activate the manual keylock.

**Automatic:** Keylock is activated in time mode when buttons have not been pressed for one minute.

To turn the keylock On/Off, press and hold the LIGHT for at least a second.

**Units**

Set preferred units in the cycling computer

Select Settings > General > Units > kg/cm/km or lb/ft/mi

**Language**

Select language

Select Settings > General > Language > English / Deutsch / Español / Français / Italiano

**Sleep**

Activate the sleep function

Select Settings > General > Sleep > Activate sleep mode? > Yes

Activating the sleep mode will help save the battery when the cycling computer is not in use for a long period of time. The watch alarm will still function in sleep mode.
To reawaken the cycling computer

Press any button > Turn display on? > Yes / No

Yes: the cycling computer is activated.

No: the cycling computer returns to sleep mode.

**Watch Settings**

- **Reminder**
  - Set a reminder for different tasks or exercises
  - Select Settings > Watch > Reminders > Add new
  - **Date**: Enter the date of the task, dd=day, mm=month, yy=year.
  - **Reminder time**: Enter the time for the reminder.
  - **Alarm**: Set alarm to sound on time, or 10 min / 30 min / 1 hour prior to the task.
  - **Sound**: Select alarm sound Silent / Beep / Normal.
  - **Repeat**: Select reminder to repeat Once / Hourly / Daily / Weekly / Monthly / Yearly.
  - **Exercise**: Select an exercise to link to the reminder. When the reminder goes off, the cycling computer will present this exercise as default. Select NONE if you do not want to link the reminder to an exercise session.
  - **Rename**: To rename the reminder, select letters with UP or DOWN, and accept with OK.

You can program seven reminders in the cycling computer.

To see active reminders and modify them:

- Select Settings > Watch > Reminders

- Select a reminder to view, edit, rename or delete.

**Event**

To set an event countdown in the cycling computer

- Select Settings > Watch > Event

- **Event day**: dd=day, mm=month.

- **Rename**: To rename the event, select letters with UP or DOWN, and accept with OK.

To modify the event countdown

- Select Settings > Watch > Event

You can view the event countdown, set a new date, rename or delete it.

In time mode, hide or view the event countdown again by pressing and holding UP.

**Alarm**

Set an alarm on your cycling computer

- Select Settings > Watch > Alarm > Off / Once / Mon-Fri / Daily

You can set the alarm to go off either once (Once), everyday between Monday and Friday (Mon-Fri), daily (Daily) or you can set if Off. The alarm sounds in all modes except in exercise mode, and will do so for a minute unless you press STOP. The watch alarm also functions in sleep mode and even if you have
turned the sound off in the General settings.

To snooze the alarm an extra 10 minutes, press UP or DOWN buttons or OK: Snooze is displayed and the snooze time starts counting. To exit the snooze alarm, press STOP.

If a battery symbol appears in the display, the alarm cannot be activated.

**Time**

Set time 1 in the cycling computer

Select Settings > Watch > Time 1 > 24h / 12h

Set time 2 in the cycling computer

Select Settings > Watch > Time 2

Set the desired time difference between time 1 and time 2 in hours with UP/ DOWN buttons.

**Time zone**

Switch between time zones

Select Settings > Watch > Time zone > Time 1 / Time 2

Select a time zone

In time mode, change the time zone by pressing and holding DOWN. Number 2 on the lower right corner of the display indicates that Time 2 is in use.

**Date**

To set the date in the cycling computer

Select Settings > Watch > Date

dd=day, mm=month, yy=year

Change settings easily by using the Polar ProTrainer 5 software. For further information, see software help.

**Personalize the Cycling Computer Display**

In time mode, select OK > Settings > Display > Edit

Personalize your cycling computer display to show information you want to see during training. Adjust the displays also by using the Polar ProTrainer 5 software. An exercise attached to the training program has its own display settings that cannot be modified. The information on the display depends on the features that are activated. For example, if speed measurement is not activated, speed information can not be shown in the display.

For further information on display symbols, see Symbols on the Display.

Select the display you want to change by pressing UP or DOWN, and press OK. Set the information for the blinking upper row with UP or DOWN, and press OK. The information on the display depends on the features that are activated. For further information, see Feature Settings.

Repeat the same for the middle and lowest rows. Each display is named after the information shown on the lower row. To return the default settings of the display, press and hold LIGHT when the rows are blinking.

Activate Titles to view the name of the display while changing displays during exercise: In time mode, select OK > Settings > Display > Titles

> The display settings are separate for each bike (bike 1, 2, 3). If you change the displays for one bike, the changes do not affect the other bike displays. The display views depend on the features that are activated. For further information see Feature Settings and Bike Settings.

**Shortcut Button (Quick Menu)**

Some settings can be changed with a shortcut button in time mode.
Press and hold LIGHT > Quick menu

- Keylock
- Reminders
- Alarm
- Time zone
- Sleep

8. TRAINING PROGRAM

View Program

Create and download a personalized training program to your cycling computer by using Polar ProTrainer 5 software. This chapter includes the basic instructions on how to navigate and manage the program once you have downloaded it to your cycling computer. For further information on creating programmed exercises with the software, transferring them to your cycling computer, and analyzing your performance after training, consult Polar ProTrainer 5 help.

After downloading the training program, two additional menus are shown in your cycling computer where you can view your program and check your daily schedule. Scroll weeks, days, and exercises with UP or DOWN. Select week and day with OK.

To view your weekly program

Select Program > Week view

The week view offers an overview of your weekly exercises. The white bar represents planned exercise time and the black bar represents performed exercise time. Weekly target exercise time is shown below the bars.

Press and hold LIGHT to view the following information on the week:

- Week info: Week name and description.
- Targets: Summary of targets for the week. Calories, distance, and duration. Planned time for sport zones: press OK and scroll between sport zones with UP or DOWN.
- Results: Summary of results for the week. Calories, distance and duration. Performed time in sport zones: press OK and scroll between sport zones with UP or DOWN.
- Reminder: Set alarm (on time, 10 min, 30 min or 1 hour before the exercise) and define sound type (Silent, Beep, Normal).
- Program off: Remove the program from your cycling computer.

To view your daily program

Select Program > Week view > Day view

Select Today > Exercise view

The day view offers an overview of your daily exercises. The white bar represents planned exercise time and the black bar represents performed exercise time. Daily target exercise time is shown below the bars.

Press and hold LIGHT to view additional information on the day:
• **Targets**: Summary of targets for the day. Calories, distance, and duration. Planned time for sport zones: press OK and scroll between sport zones with UP or DOWN.

• **Results**: Summary of results for the day. Calories, distance, and duration. Performed time in sport zones: press OK and scroll between sport zones with UP or DOWN.

### View your daily exercise

Select **Program > Week view > Day view > Exercise view**

The exercise view shows the following information: exercise name, description, and target duration.

Press and hold LIGHT to view following information:

• **Targets**: Summary of targets for the training session. Calories, distance and duration. Planned time for sport zones: press OK and scroll between sport zones with UP or DOWN.

• **Phases**: Summary of phases for the training session.

• **Sport profile**: View the name of chosen sport profile. For further information, consult Polar ProTrainer 5 software help.

• **Reminder**: Set the reminder time.

### Perform Programmed Exercise

#### Start Exercising

If you set a reminder, your cycling computer will remind you to train according to plan on the scheduled date. View the planned exercise information by pressing OK when the reminder has gone off.

Start Daily Exercise

Select **Today > Exercise view** (name of the exercise) > OK

Select **Program > Week view > Day view > Exercise view** > OK > OK

For further information on exercise recording, see Start Training. Your cycling computer will guide you through the session.

#### Exercise with Phases

Below is an example of an interval exercise, which is divided into four phases:

**Warm up / P1**: Cycle 15 minutes at a heart rate between 60-70% of your maximum heart rate.

**Interval / P2**: Cycle 5 km at a heart rate between 80-90% of your maximum heart rate.

**Recovery / P3**: Cycle 5 min at heart rate between 55-65% of your maximum heart rate. Repeat phases 2 and 3 for three times each.

**Cool down / P4**: Cycle 15 minutes at a heart rate between 55-65% of your maximum heart rate.

#### Views during the exercise

During the exercise you will see the following display types:

---

**Every phase starts with a display showing:**

- Phase name
- Zone type
- Zone limits

---

**During exercise the phase display shows:**

- Countdown timer/distance, count up timer, number of current phase
- Target zone in graphical format (updated every 10 seconds, showing the last 8 minutes on the display)
- Heart rate
- Number of phase repeats left

---
Every phase ends with a phase-end display showing:

- Phase duration or distance
- Heart rate difference (how much you have increased or decreased your heart rate during the phase) or average speed
- Average heart rate
- Number of ended phase

Once a programmed exercise is over, this display shows that the exercise is completed, **Ride 1 completed** will appear.

The cycling computer enters Free exercise mode, and you can continue exercising without settings. The exercise is recorded and filed.

For further information on planning the sessions and transferring them to your cycling computer with the Polar ProTrainer 5 software, consult software help.

**Functions During Exercise**

Change the same settings in a programmed exercise as with any other exercise type. For further information on different functions during exercise, see Button Functions During Exercise.

The programmed exercise uses the sport profile settings set in the Polar ProTrainer 5 software. If you change the cycling computer settings during exercise (e.g. calibration factor), the changes will only apply to the current exercise. Next time you start the same exercise, the cycling computer will use the sport profile settings defined in the software.

**Lap Menu**

To see the lap menu during programmed exercise, press and hold **OK**. Scroll between options with **UP** or **DOWN** and select with **OK**. The contents of the lap menu depend on your exercise.

- **End phase**: End current phase and move to the next phase in the exercise.
- **Jump to**: Move to any other phase in your exercise.

To view exercise results Select **File > Exercise log**

After completing a programmed exercise, your training data will be saved under **File**. For further information, see Analyze Exercise Results.

9. **TESTS**

**Polar Fitness Test™**

Select **Test > Fitness**

The Polar Fitness Test™ is an easy, safe, and quick way to measure your aerobic (cardiovascular) fitness at rest. The result, Polar OwnIndex, is comparable to maximal oxygen uptake (VO\(_{2\text{max}}\)), which is commonly used to evaluate aerobic fitness. Your long-term level of physical activity, heart rate, heart rate variability at rest, gender, age, height, and body weight all influence OwnIndex. The Polar Fitness Test is developed for use by healthy adults.

Aerobic fitness relates to how well your cardiovascular system works to transport oxygen to your body. The better your aerobic fitness, the stronger and more efficient your heart is. Good aerobic fitness has many health benefits. For example, it helps in decreasing high blood pressure and your risk of cardiovascular diseases and stroke. If you want to improve your aerobic fitness it takes, on average, six weeks of regular training to see a noticeable change in your OwnIndex. Less fit individuals see progress even more rapidly. The better your aerobic fitness, the smaller the improvements in your OwnIndex.
Aerobic fitness is best improved by exercise types that use large muscle groups. Such activities include running, cycling, walking, rowing, swimming, skating, and cross-country skiing.

To monitor your progress, start by measuring your OwnIndex a couple of times during the first two weeks in order to get a baseline value, and then repeat the test approximately once a month.

With the Polar Fitness Test, you can also calculate the predicted maximum heart rate value ($HR_{max-p}$). The $HR_{max-p}$ score predicts your individual maximum heart rate more accurately than the age-based formula ($220 - \text{age}$). For further information on $HR_{max}$, see User Settings.

To make sure the test results are reliable, the following basic requirements apply:

- You can perform the test anywhere - at home, at the office, at a health club - provided the testing environment is peaceful. There should be no disturbing noises (e.g. television, radio, or telephone) and no other people talking to you.
- Always take the test in the same environment and at the same hour.
- Avoid eating a heavy meal or smoking 2-3 hours prior to testing.
- Avoid heavy physical exertion, alcohol, and pharmacological stimulants on the test day and the previous day.
- You should be relaxed and calm. Lie down and relax for 1-3 minutes before starting the test.

Before the Test

Wear the Transmitter

For further information, see Wear the Transmitter.

Enter User Information

Select Settings > User

To carry out the Polar Fitness Test, enter your personal user information (if you entered the personal user information before, there is no need to do this again) and long-term physical activity level in the User settings.

Set $HR_{max-p}$ On

If you want to obtain your predicted maximum heart rate value, turn $HR_{max-p}$ on.

Select Test > Fitness > $HR_{max-p}$ > On

Performing the Test

Select Test > Fitness > Start > Fitness Test Lie Down

The fitness test begins in five seconds. Arrows indicate that the test is ongoing. Stay relaxed and limit body movements and communication with other people.

If you have not set your long-term physical activity level in User Settings, Set your personal activity level is displayed. Select Top, High, Moderate, or Low. For further information on activity levels, see User Settings.

If your cycling computer does not receive your heart rate at the beginning or during the test, the test fails and Test failed, check WearLink is displayed. Check that the transmitter electrodes are wet and that the textile strap is snug enough, and start the test again.

When the test is over, you will hear two beeps. OwnIndex is displayed with a numerical value and level evaluation. For further information on evaluations, see Fitness Level Classes.

To display your Predicted maximum heart rate value press DOWN. Press OK to exit.

Update to VO2 max? is displayed.

- Select Yes to save the OwnIndex value to your user settings and Fitness Test Trend menu.
- Select No only if you know your laboratory-measured VO$_{2\text{max}}$ value, and if it differs more than one fitness level class from the OwnIndex result. Your OwnIndex value is saved only to the Fitness Test Trend menu only. For further information, see Fitness Test Trend.

Update to HR max? (if $HR_{max-p}$ (if HRmax-p is on) is displayed.
• Select Yes to save the value to your user settings.
• Select No if you know your laboratory-measured HR$_{\text{max}}$.

Stop the test at any time by pressing STOP. Fitness Test canceled is displayed for a few seconds.

Saved the OwnIndex and HR$_{\text{max}}$ values, they will be used for calculating calorie consumption.

After the Test

Fitness Level Classes

Your OwnIndex is most meaningful when comparing your individual values and changes in them over
time. OwnIndex can also be interpreted based on gender and age. Locate your OwnIndex on the table
below, and find out how your aerobic fitness compares to others of the same gender and age.

Top athletes typically score OwnIndex values above 70 (men) and 60 (women). Olympic-level
endurance athletes can reach values as high as 95. OwnIndex is highest in sports that involve large
muscle groups, such as running and cross-country skiing.

Men

<table>
<thead>
<tr>
<th>Age / Years</th>
<th>Very low</th>
<th>Low</th>
<th>Fair</th>
<th>Moderate</th>
<th>Good</th>
<th>Very good</th>
<th>Elite</th>
</tr>
</thead>
<tbody>
<tr>
<td>25-29</td>
<td>&lt; 31</td>
<td>31-35</td>
<td>36-42</td>
<td>43-48</td>
<td>49-53</td>
<td>54-59</td>
<td>&gt; 59</td>
</tr>
<tr>
<td>30-34</td>
<td>&lt; 29</td>
<td>29-34</td>
<td>35-40</td>
<td>41-45</td>
<td>46-51</td>
<td>52-56</td>
<td>&gt; 56</td>
</tr>
<tr>
<td>40-44</td>
<td>&lt; 26</td>
<td>26-31</td>
<td>32-35</td>
<td>36-41</td>
<td>42-46</td>
<td>47-51</td>
<td>&gt; 51</td>
</tr>
<tr>
<td>50-54</td>
<td>&lt; 24</td>
<td>24-27</td>
<td>28-32</td>
<td>33-36</td>
<td>37-41</td>
<td>42-46</td>
<td>&gt; 46</td>
</tr>
<tr>
<td>55-59</td>
<td>&lt; 22</td>
<td>22-26</td>
<td>27-30</td>
<td>31-34</td>
<td>35-39</td>
<td>40-43</td>
<td>&gt; 43</td>
</tr>
</tbody>
</table>

Women

<table>
<thead>
<tr>
<th>Age / Years</th>
<th>Very low</th>
<th>Low</th>
<th>Fair</th>
<th>Moderate</th>
<th>Good</th>
<th>Very good</th>
<th>Elite</th>
</tr>
</thead>
<tbody>
<tr>
<td>20-24</td>
<td>&lt; 27</td>
<td>27-31</td>
<td>32-36</td>
<td>37-41</td>
<td>42-46</td>
<td>47-51</td>
<td>&gt; 51</td>
</tr>
<tr>
<td>25-29</td>
<td>&lt; 26</td>
<td>26-30</td>
<td>31-35</td>
<td>36-40</td>
<td>41-44</td>
<td>45-49</td>
<td>&gt; 49</td>
</tr>
<tr>
<td>30-34</td>
<td>&lt; 25</td>
<td>25-29</td>
<td>30-33</td>
<td>34-37</td>
<td>38-42</td>
<td>43-46</td>
<td>&gt; 46</td>
</tr>
<tr>
<td>35-39</td>
<td>&lt; 24</td>
<td>24-27</td>
<td>28-31</td>
<td>32-35</td>
<td>36-40</td>
<td>41-44</td>
<td>&gt; 44</td>
</tr>
<tr>
<td>40-44</td>
<td>&lt; 22</td>
<td>22-25</td>
<td>26-29</td>
<td>30-33</td>
<td>34-37</td>
<td>38-41</td>
<td>&gt; 41</td>
</tr>
<tr>
<td>45-49</td>
<td>&lt; 21</td>
<td>21-23</td>
<td>24-27</td>
<td>28-31</td>
<td>32-35</td>
<td>36-38</td>
<td>&gt; 38</td>
</tr>
</tbody>
</table>
The classification is based on a literature review of 62 studies where VO$_{2\text{max}}$ was measured directly in healthy adult subjects in the USA, Canada and 7 European countries. Reference: Shvartz E, Reibold RC. Aerobic fitness norms for males and females aged 6 to 75 years: a review. *Aviat Space Environ Med*; 61:3-11, 1990.

**Fitness Test Trend**

Select Test > Fitness > Trend

See how your OwnIndex value has been developing in the Trend menu. Up to 16 OwnIndex values and respective dates are included in the display. When the test trend file becomes full, the oldest result is automatically deleted.

The most recent test date, a graph of your OwnIndex results, and the latest OwnIndex value are displayed. Scroll UP or DOWN to view other values.

**Delete OwnIndex Value**

Select Test > Fitness > Trend

Select the value you wish to delete and press and hold LIGHT > Delete value? No/Yes is displayed. Confirm with OK.

**Analyzing OwnIndex Results with Polar ProTrainer 5 Software**

Downloading test results to the Polar ProTrainer 5 software offers you the possibility of analyzing results in various ways, as well as accessing more detailed information about your progress. The software also allows you to make graphical comparisons with previous results. The Polar Fitness Test results are downloaded automatically to the software when you download exercise data using the Transfer data option.

**Polar OwnOptimizer™**

Successful training requires temporary overloading: longer exercise duration, higher intensity, or higher total volume. In order to avoid severe overtraining, overloading must always be followed by an adequate recovery period. With an inadequate recovery period, you may experience a decrease in performance as a result of high training volumes, instead of improvement. Polar OwnOptimizer is an easy and reliable way to determine whether your training program is optimally developing your performance. Polar OwnOptimizer is developed for use by healthy adults.

Polar OwnOptimizer is a modification of a traditional orthostatic overtraining test. It is a perfect tool, embedded in the cycling computer, for everyone training regularly, at least three times a week, for fitness improvement or to reach competitive targets. This feature is based on heart rate and heart rate variability measurements taken during an orthostatic test (standing up from relaxed resting). OwnOptimizer helps you to optimize your training load during a training program so that you experience an increase in performance and do not undertrain or overtrain in the long run. Polar OwnOptimizer is based on regular long-term measurements of five heart rate parameters. Two of these five values are calculated at rest, one while standing up, and two while standing. Each time you perform the test, the cycling computer saves the heart rate values and compares them to the previous
values registered.

Before the Test

Baseline Tests

When you use OwnOptimizer for the first time, six baseline tests should be conducted over a period of two weeks to determine your personal baseline value. These baseline measurements should be taken during two typical basic training weeks, not during heavy training weeks. The baseline measurements should include tests taken after a training day and after recovery days.

Monitoring OwnOptimizer Values

After the baseline recordings, you should continue to perform the test 2-3 times a week. Test yourself weekly in the morning following both a recovery day and a heavy training day (or a series of heavy training days). An optional third test can be performed after a normal training day. OwnOptimizer may not provide reliable information during detraining or in a very irregular training period. If you take a break from exercise for 14 days or longer, the baseline tests should be performed again.

Performing the Test

The test should always be taken in standardized/similar conditions in order to get the most reliable results. It is recommended that you take the test in the morning before breakfast. The following basic requirements apply:

- Wear the transmitter. For further information, see Wear the Transmitter.
- You should be relaxed and calm.
- You can be seated in a relaxed position or lying in bed. The position should always be the same when you do the test.
- The test can take place anywhere – at home, in the office, at a health club – as long as the test environment is peaceful. There should be no disturbing noises (for example, television, radio or telephone) or other people talking to you.
- Avoid eating, drinking and smoking 2-3 hours prior to the test.

Performing the Test

Select Test > Optimizer > Start > Optimizer Lie Down

Arrows indicate the test is ongoing. Do not move during this first part of the test, which lasts 3 minutes.

After 3 minutes, the cycling computer will beep and Optimizer Stand up is displayed. Stand up and remain standing still for 3 minutes.

After 3 minutes, the cycling computer will beep again and the test is finished.

A numerical and written interpretation of the result is displayed. Press DOWN to see your average heart rate (bpm) while lying down (HRrest), the highest heart rate while standing up (HRpeak), and the average heart rate while standing (HRstand).

You can interrupt the test in any phase by pressing STOP. Optimizer Test canceled is displayed.

If the cycling computer cannot receive your heart rate signal, the message Test failed. Check WearLink is displayed. In which case, you should check that the transmitter electrodes are wet and that the textile strap fits snugly.

After the Test

How to Interpret Results

The cycling computer calculates five heart rate and heart rate variability based parameters. The OwnOptimizer values are calculated by comparing your latest results to previous ones. The cycling computer will display a written description of your training status. The descriptions are defined in detail below.

Good Recovery (1)

Your heart rate is lower than average. This indicates that you have recovered very well. You can continue training, including intensive exercise sessions.
Normal State (2)

Your heart rate is at a normal level. Go on with your training; include both light and intensive training sessions, and recovery days.

Training Effect (3)

Your heart rate is higher than average. You may have exercised intensively in the previous days. You have two choices: 1) rest or train lightly for one or two days, or 2) continue intensive training for one or two days and then recover well. Other sources of stress such as the beginning of a fever or an attack of the flu can result in the same kind of response.

Steady State (4)

Your heart rate has continuously been at a normal level for a long time now. Effective training requires both heavy training and good recovery, and this should cause variation in your heart rate results. Your OwnOptimizer result indicates that you have not had very intensive training or good recovery for a while. Perform the test again after a rest or light training day. If the recovery is effective, your result should show Good recovery.

Stagnant State (5)

Your heart rate is still at a normal level, and this has continued for a long time. The result indicates that your training has not been intensive enough to develop optimally. To improve your condition effectively, you should now include more intense or longer exercise sessions in your program.

Hard Training (6)

Your heart rate has been higher than average several times. You may have trained hard on purpose. The result indicates overloading, and you should try to recover well now. To monitor your recovery, perform the test again after one or two resting or easy training days.

Overreaching (7)

Your OwnOptimizer result indicates that you have had a very intensive training period for several days or weeks. Your heart rate has continuously remained at a high level. This seriously indicates that you should have a complete recovery period. The longer you have trained intensively, the longer the recovery period required to recover. Perform the test again after at least two days of recovery.

Sympathetic Overtraining (8)

Your OwnOptimizer result indicates that you have had a very intensive training period for several days or weeks, and your recovery has not been sufficient. This has resulted in a state of overtraining. To return to a normal training state, rest for a carefully monitored recovery period. Follow your recovery by performing the OwnOptimizer Test 2–3 times a week.

Parasympathetic Overtraining (9)

Your heart rate has stayed at a low level, which is generally interpreted as a sign of a good recovery. However, other parameters indicate parasympathetic overtraining. You may have trained with high volumes for a long time, and recovery may not have been sufficient. Check for other signs of overtraining, such as decreased performance, increased fatigue, mood disturbances, sleeping problems, persistent muscle soreness, and/or a feeling of being burnt out or stale. You may also have been subjected to other stresses.

In general, the development of parasympathetic overtraining requires a long history of heavy training volumes. To recover from a state of parasympathetic overtraining, you have to recover body balance completely. Recovering may take several weeks. You should not exercise, instead rest completely for most of the recovery period. You can possibly have a few days with some light aerobic training in short sessions, and only occasionally include short, high-intensity sessions.

You can also consider doing a sport other than your main sport. However, it should be one you are familiar and comfortable with. Monitor your recovery by performing the OwnOptimizer Test 2–3 times a week. Once you feel you have recovered your balance, and your result shows Normal State or Good recovery, preferably more than once, you can then consider resuming training. Once you start training again, begin a new testing period with new baseline measurements.

Before you radically change your training program, consider your OwnOptimizer results together with your subjective feelings and any symptoms you may have. Repeat the OwnOptimizer test if you are
unsure of the standardized conditions. An individual test result can be affected by several external factors, such as mental stress, latent illness, environmental changes (temperature, altitude), and others. You should update the baseline calculations at least once a year, when you start a new training season.

**OwnOptimizer Trend**

Select Test > Optimizer > Trend

See how your OwnOptimizer value has been developing in the Trend menu. It includes 16 of your latest OwnOptimizer values, and the dates when the results were recorded. When the trend file becomes full, the latest result automatically replaces the oldest one.

The most recent test date, a graphical trend of your results, and the latest value are displayed. Press OK to see the written description of the result. Scroll UP or DOWN to view other values.

**Delete OwnOptimizer Value**

Select Test > Optimizer > Trend

Select the value and press and hold LIGHT. Delete value? No/Yes is displayed. Confirm with OK.

**Reset the Trend File**

Select Test > Optimizer > Reset

You can reset the OwnOptimizer test period. All the test results will be deleted from the memory. When taking the test after a 365-day test period, or for the first time in 30 days, Reset test period? is displayed.

**Analyzing Results with Polar ProTrainer 5 software**

Downloading test results to the Polar ProTrainer 5 software offers you the possibility of analyzing results in various ways, as well as accessing more detailed information about your progress. The software also allows you to make graphical comparisons with previous results. The Polar Fitness Test results are downloaded automatically to the software when you download exercises using the Transfer Data option.

### 10. USING A NEW ACCESSORY

**Teaching**

Your CS600 cycling computer has been synchronized, or “taught” to work together with the Polar WearLink W.I.N.D. transmitter and to measure heart rate, speed and distance. In other words, your cycling computer receives signals from your transmitter and speed sensor only, and enables disturbance-free exercise in a group.

If you purchase a new transmitter, speed, cadence* or power* sensor as a separate accessory, they have to be introduced to the cycling computer. This is called teaching and takes only a few seconds.

To prevent interference during a cycling event, make sure you perform the teaching process prior to the event.

**Teach New Transmitter**

Wear the transmitter and make sure that you are not near (40 m/131 ft) other Polar WearLink W.I.N.D. transmitters. In time mode, press OK. The cycling computer starts searching for the transmitter signal.

Once the new transmitter is identified, New WearLink found, Teach new WearLink? is displayed.

- Select Yes to confirm teaching. Completed! and Exercise displays updated are displayed. Start exercise recording by pressing OK.
- Select No to cancel teaching.

**Teach New Speed Sensor**

Make sure that there are no other speed sensors or cycling computers nearby (40 m/131 ft). The
teaching procedure only takes a few seconds.

You can teach one Speed sensor for each bike setting.

Select Settings > Bike > Bike1 > Speed > On/Off

Select > On > Teach new sensor? is displayed

- Select Yes to confirm teaching > Start test drive is displayed. Rotate the wheel a few times to activate the sensor. A flashing red light indicates that the sensor is activated.

Completed! and Exercise displays updated are displayed. The cycling computer is now ready to receive speed and distance data.

- Select No to cancel teaching and the already earlier taught speed sensor is taken into use.

If you haven’t taught speed sensor to recognize a certain bike before, speed information will not be shown.

Select > Off and the display returns to the previous menu display.

To return to time mode, press and hold the BACK button.

Once the speed sensor is taught to recognize the cycling computer, it will do so even if the sensor has been turned off. When the speed sensor is turned back on Teach new sensor? is displayed. Select No and Exercise displays updated appears. If Yes is selected, the monitor goes into teaching mode.

Teach New Cadence Sensor*

Select Settings > Bike > Bike1 > Cadence > On/Off

Select > On > Teach new sensor? is displayed

- Select Yes to confirm teaching > Start test drive is displayed.

Make sure you are not near (40 m/131 ft) other Cadence sensors. > Completed! and Exercise displays updated are displayed.

- Select No to cancel teaching. The cycling computer will not be able to measure cadence data.

Select > Off and the display returns to the previous menu display.

Once the cadence sensor is taught to recognize the cycling computer once, it will do so even if the sensor has been turned off. When the cadence sensor is turned back on next time, Teach new sensor? is displayed. Select No and the monitor will go into On/Off mode. Select On to activate the cadence sensor. If Yes is selected, the monitor goes into teaching mode.

Teach New Power Output Sensor*

Settings > Bike > Bike 1 > Power > On/Off

Select > On > Teach new sensor? is displayed.

- Select Yes to confirm teaching > Start test drive is displayed > Completed! and Exercise displays updated are displayed.

- Select No to cancel teaching. The cycling computer will not be able to measure power data.

Select > Off and the display returns to the previous menu display.

Once the power sensor is taught to recognize the cycling computer, it will do so even if the sensor has been turned off. When the power sensor is turned back on, the Teach new sensor? is displayed. Select No and Exercise displays updated appears. The monitor will go into On/Off mode. Earlier taught power sensor is taken into use. If Yes is selected, the cycling computer goes into teaching mode.
11. BACKGROUND INFORMATION

Polar Sport Zones

Polar sport zones offer a new level of effectiveness in heart rate-based training. Training is divided into five sport zones based on percentages of your maximum heart rate. With sport zones, you can easily select and monitor training intensities and follow Polar’s sport zones-based training programs.

<table>
<thead>
<tr>
<th>Target zone</th>
<th>Intensity % of ( \text{HR}_{\text{max}} )</th>
<th>( \text{bpm} )</th>
<th>Example durations</th>
<th>Training benefit</th>
</tr>
</thead>
</table>
| MAXIMUM     | 90–100%                         | 171–190       | less than 5 minutes | Benefits: Maximal or near maximal effort for breathing and muscles.  
              |                                 | bpm            |                  | Feels like: Very exhausting for breathing and muscles.  
              |                                 |                |                  | Feels like: Very experienced and fit cyclists. Short intervals only, usually final preparation for short riding events. |
| HARD        | 80–90%                          | 152–172       | 2–20 minutes      | Benefits: Increased ability to sustain high speed endurance.  
              |                                 | bpm            |                  | Feels like: Causes muscular fatigue and heavy breathing.  
              |                                 |                |                  | Recommended for: Experienced cyclists for all year round training varying length. Becomes more important during pre-competition season. |
| MODERATE    | 70–80%                          | 133–152       | 10–60 minutes    | Benefits: Enhances general training pace, makes moderate intensity efforts easier and improves efficiency.  
              |                                 | bpm            |                  | Feels like: Riding in at good pace with constantly high cadence.  
              |                                 |                |                  | Recommended for: Cyclists progressing towards events or looking for performance gains. |
| LIGHT       | 60–70%                          | 114–133       | 60–300 minutes   | Benefits: Improves general base fitness, improves recovery and boosts metabolism.  
              |                                 | bpm            |                  | Feels like: Comfortable and easy, low muscle and cardiovascular load.  
<pre><code>          |                                 |                |                  | Recommended for: Everybody for long training sessions during base training periods and for recovery exercises during competition season. |
</code></pre>
<table>
<thead>
<tr>
<th>Target zone</th>
<th>Intensity % of $HR_{max}$</th>
<th>Example durations</th>
<th>Training benefit</th>
</tr>
</thead>
<tbody>
<tr>
<td>VERY LIGHT</td>
<td>50–60%</td>
<td>20–60 minutes</td>
<td>Benefits: Helps to warm up and cool down and assists recovery.</td>
</tr>
<tr>
<td></td>
<td>104–114 bpm</td>
<td></td>
<td>Feels like: Very easy, little strain.</td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
<td>Recommended for: For recovery and cool-down exercises throughout the training season.</td>
</tr>
</tbody>
</table>

$HR_{max} = Maximum heart rate (220-age). Example: 30 years old, 220–30=190 bpm.

Cycling in sport zone 1 (Very light) is done at very low intensity. The main training principle is that performance level improves after training during the recovery period, not only during training. You can accelerate your recovery process with very light intensity training.

Sport zone 2 (Light) is for endurance training, an essential part of any training program. Cycling sessions in this zone are easy and aerobic. Long-duration training in this light zone results in effective energy expenditure. Progress will require persistence.

Aerobic power is enhanced in sport zone 3 (Moderate). The training intensity is higher than in sport zones 1 and 2, but still mainly aerobic. Training in sport zone 3 may, for example, consist of intervals followed by recovery. Cycling in this zone is especially effective for improving the efficiency of blood circulation in the heart and skeletal muscles.

If your goal is to compete at top potential, you will have to train in sport zones 4 and 5. In these zones, you cycle anaerobically, in intervals of up to 10 minutes. The shorter the interval, the higher the intensity. Sufficient recovery between intervals is very important. The training pattern in zones 4 and 5 is designed to produce peak performance.

When cycling in a certain sport zone, the mid-section of the zone is a good target, but don’t keep your heart rate at that exact point all the time. Training intensity, recovery level, environmental and other such factors will all contribute to heart rate responses. It is, therefore, important to pay attention to subjective feelings of tiredness and to adjust the training program accordingly.

A simple way of making use of the sport zones is making your target heart rate zones. For further instructions, see Plan your training.

After the session is over exercise duration in the sport zone is displayed. Access the Weekly display for the sport zones you have been exercising in, and the time spent exercising in one. The Polar ProTrainer 5 software offers up to 10 sport zones to better serve your training needs and heart rate reserve.

**OwnZone Training**

Your cycling computer automatically determines an individual and safe exercise intensity zone: your OwnZone. The unique Polar OwnZone defines your personal training zone for aerobic training. The function guides you through your warm-up, and takes your present physical and mental condition into account. For most adults, OwnZone corresponds to 65-85% of maximum heart rate.

OwnZone can be determined in 1-5 minutes during a warm-up period by cycling, walking, jogging, or doing some other sport. The idea is to start exercising slowly at a light intensity, and to gradually increase intensity and heart rate. OwnZone is developed for healthy people. Some health conditions may cause heart rate variability-based OwnZone determination to fail. These conditions include high blood pressure, cardiac arrhythmias, and certain medications.

Listening to and interpreting the signals your body sends during physical exertion is an important part of getting fit. Since warm-up routines differ for different types of exercise, and since your physical and mental state may also vary from day to day (due to stress or illness), using the OwnZone function for every session guarantees the most effective heart rate target zone for that particular type of exercise and day.

For more information on how to determine your OwnZone see Determine Your OwnZone.
**Maximum Heart Rate**

Maximum heart rate (HR\textsubscript{max}) is the highest number of heartbeats per minute (bpm) during maximum physical exertion. It is individual and depends on age, hereditary factors, and fitness level. It may also vary for different types of sports. HR\textsubscript{max} is used to express exercise intensity.

**Determining Maximum Heart Rate**

Your HR\textsubscript{max} can be determined in several ways.

The most accurate way is to have your HR\textsubscript{max} clinically measured. A stress test supervised by a cardiologist or exercise physiologist is usually performed on a treadmill or a maximal treadmill/ bicycle.

You can also determine your HR\textsubscript{max} by taking a field test together with a training partner.

An estimate or a HR\textsubscript{max}-p score that predicts your HR\textsubscript{max} can be obtained by taking a Polar Fitness Test.

The commonly used formula: 220 - age, although research shows that the method is not very accurate, especially for older persons or those who have been fit for many years.

If you have done some hard training in recent weeks and know that you can safely reach maximum heart rate, you can safely take a test to determine your HR\textsubscript{max} yourself. Having a training buddy during the test is recommended. If you are uncertain, consult your physician before undertaking the test.

Here is an example of a simple test.

**Step 1:** Warm up for 20 minutes on a flat surface, building up to your usual training pace.

**Step 2:** Choose a hill that will take more than 2 minutes to climb. Cycle up the hill once, building to as hard a pace as you can hold for 20 minutes. Return to the base of the hill.

**Step 3:** Cycle up the hill again, building towards a pace you could just about hold for 10 minutes. Note your highest heart rate. Your maximum is approximately 10 beats higher than the noted value.

**Step 4:** Cycle back down the hill, allowing your heart rate to drop 30-40 beats per minute.

**Step 5:** Cycle up the hill once again at a pace that you can only hold for 1 minute. Try to cycle halfway up the hills. Note your highest heart rate. This brings you close to your maximum heart rate. Use this value as your maximum heart rate to set training zones.

**Step 6:** Make sure you get a good cool-down, a minimum of 15 minutes.

**Heart Rate Value in a Sitting Position**

HR\textsubscript{sit} is your average heart rate when completely still (i.e. while sitting). To easily determine HR\textsubscript{sit}, wear your transmitter, sit down, and do not engage in any physical activity. For a more precise measurement, repeat the procedure several times and calculate your average.

**Heart Rate Reserve**

Heart rate reserve (HRR) is the difference between maximum heart rate (HR\textsubscript{max}), and resting heart rate (HR\textsubscript{rest}). HRR is used to calculate exercise heart rates. It is the range within which heart rate varies depending on exertion level. HRR equals oxygen uptake reserve (VO\textsubscript{2R}).

Exercise heart rate can be determined by using the Karvonen formula**. Add the given percentage of heart rate reserve to resting heart rate.

\[
\text{Exercise HR} = \% \text{ of target intensity} \times (\text{HR}_{\text{max}} - \text{HR}_{\text{rest}}) + \text{HR}_{\text{rest}}
\]

Example:

Target intensity 70 % HRR for a person with HR\textsubscript{max} 201 bpm and HR\textsubscript{rest} 50 bpm

Exercise HR= 70% (201-50) + 50

Exercise HR=156 bpm

For a precise exercise heart rate, you need your exact HR\textsubscript{max} and HR\textsubscript{rest}. When using estimated HR\textsubscript{max} exercise heart rate values are always estimates.
*In Polar CS400 and CS600 cycling computers, the heart rate value during a resting state is measured in a sitting position (HR\textsubscript{sit}). This is for practical reasons since HR\textsubscript{sit} is used in energy expenditure calculation because of accuracy. HR\textsubscript{sit} matches the low intensity to which different exercise intensities can be compared.


Heart Rate Variability

Heart rate varies with every heartbeat. Heart rate variability (HRV) is the variation of beat-to-beat intervals, also known as R-R intervals.

HRV indicates the fluctuations of heart rate around an average heart rate. An average heart rate of 60 beats per minute (bpm) does not mean that the interval between successive heartbeats would be exactly 1.0 sec, instead they may fluctuate/vary from 0.5 sec up to 2.0 sec.

HRV is affected by aerobic fitness. HRV of a well-conditioned heart is generally large at rest. Other factors that affect HRV are age, genetics, body position, time of day, and health status. During exercise, HRV decreases as heart rate and exercise intensity increase. HRV also decreases during periods of mental stress.

HRV is regulated by the autonomic nervous system. Parasympathetic activity decreases heart rate and increases HRV, whereas sympathetic activity increases heart rate and decreases HRV.

HRV is used in the Ownzone, OwnIndex, and OwnOptimizer features. It can also be monitored on its own using the cycling computer. If your HRV changes at a given cycling pace and heart rate, this may indicate a change in your training load and stress.

R-R Recording

R-R recording rate saves heartbeat intervals, i.e. intervals between successive heartbeats. This information is also shown as instantaneous heart rate in beats per minute in recorded samples.

When recording every single interval, extra systoles and artefacts can also be seen. We recommend using contact gel (ECG gel) to optimize contact between your skin and the transmitter. Readings interpreted as incorrect in the heart rate data can be adjusted and corrected with the Polar ProTrainer 5 software.

Polar Article Library

For more facts and know-how to enhance your cycling, visit Polar Article Library [http://articles.polar.fi/en/1_segment.html].

12. CUSTOMER SERVICE INFORMATION

Care and Maintenance

Like any electronic device, the Polar cycling computer should be treated with care. The suggestions below will help you fulfill guarantee obligations and enjoy this product for many years to come.
Caring of Your Product

**Detach the transmitter connector from the strap after use.** Clean the connector with a mild soap and water solution. Dry it with a towel. Never use alcohol or any abrasive material (steel wool or cleaning chemicals).

**Rinse the transmitter strap with water after every use.** If you use the strap more than three times a week, wash it at least once every three weeks in a washing machine at 40°C / 104°F. Use a washing pouch. Do not soak, and use neither detergent with bleach nor fabric softener. Do not dry-clean or bleach the strap.

Wash the strap before long-term storage, and always after use in pool water with high chlorine content. Do not spin-dry or iron the strap. Never put the connector in a washing machine or a drier! **Dry and store the strap and the connector separately.**

Keep your cycling computer, transmitter and sensors in a cool and dry place. Do not keep them in a damp environment, in non-breathable material (a plastic bag or a sports bag) nor with conductive material (a wet towel). The cycling computer, transmitter and sensors are water resistant, and can be used in rainy weather. To maintain the water resistance, do not wash the cycling computer or the sensors with a pressure washer or sink them under water. Do not expose to direct sunlight for extended periods.

Keep your cycling computer clean. Clean the cycling computer and sensors with a mild soap and water solution and rinse them with clean water. Do not immerse them in water. Dry them carefully with a soft towel. Never use alcohol or any abrasive material such as steel wool or cleaning chemicals.

Avoid hard hits to the cycling computer, speed and cadence sensors, as these may damage the sensor units.

* Optional sensors.

**Service**

If your Polar cycling computer requires service during the first two-year guarantee/warranty period, we recommend that it is carried out by authorized Polar Service Centers only. The warranty does not cover damage or consequential damage caused by service not authorized by Polar Electro. For further information, see Limited Polar International Guarantee.

For more information on local after sales services, consult Polar Customer Service Card.

**Changing Batteries**

Have the battery replaced by an authorized Polar Service Center. Avoid opening the sealed battery cover, but if you choose to change the battery yourself, follow the instructions carefully on the next page.

To change the batteries of the cycling computer and transmitter yourself, carefully follow the instructions in Changing Cycling Computer Battery. Instructions apply for all batteries.

If you would prefer Polar to replace the battery, contact an authorized Polar Service Center.

**Changing Cycling Computer Battery**

To change the cycling computer battery, you need a coin and battery (CR 2354).
1. Using the coin open the battery cover by pressing slightly and turning counter clockwise.

2. Remove the battery cover. The battery is attached to the cover, which should be lifted carefully. Remove the battery and replace it with a new one. Be careful not to damage the threads of the back cover.

3. Place the positive (+) side of the battery against the cover and negative (-) side toward the cycling computer.

4. The sealing ring of the battery cover is also attached to the cover. Replace the sealing ring if it is damaged. Before closing the battery cover, make sure that the sealing ring is undamaged and is placed correctly in its groove.

5. Put the battery cover in its place and turn the cover clockwise with a coin to CLOSE position. Make sure that the cover is closed properly!

Excessive use of the backlight drains the cycling computer’s battery more rapidly. In cold conditions, the low battery indicator may appear, and disappear again when you return to a warmer environment. To ensure the maximum lifespan of the battery cover, open it only when changing battery. When changing the battery, make sure the sealing ring is not damaged, in which case you should replace it with a new one. Battery kits with sealing rings are available at well-equipped Polar retailers and authorized Polar Service Centers. In the USA and Canada, sealing rings are available at authorized Polar Service Centers only.

Keep batteries away from children. If swallowed, contact a doctor immediately. Batteries should be properly disposed of according to local regulations.

Speed and Cadence Sensors Battery

Contact your authorized Polar Service Center for replacement speed and cadence sensors. The Service will also test the sensor after replacing the battery.

Power Output Sensor Battery

See the separate Power Output W.I.N.D. Sensor user manual for instructions on how to change the battery.

Precautions

Interference During Exercise

Electromagnetic Interference and Exercise Equipment

Disturbance may occur near high-voltage power lines, traffic lights, overhead lines of electric railways, electric bus lines or trams, televisions, car motors, bike computers, some motor-driven exercise equipment, cellular phones, or at electric security gates. Microwave ovens, computers and WLAN base stations may also cause interference when exercising with CS600. To avoid erratic readings, move away from possible sources of disturbance.

Exercise equipment with electronic or electrical components such as LED displays, motors and electrical brakes may cause interfering stray signals. To solve these problems, try the following:

1. Remove the transmitter from your chest and use the exercise equipment as you would normally.
2. Move the cycling computer around until you find an area in which it displays no stray reading or does not flash the heart symbol. Interference is often strongest directly in front of the display panel of the equipment, while the left or right side of the display is relatively free of disturbance.
3. Put the transmitter back on your chest and keep the cycling computer in this interference-free area as much as possible.

If the cycling computer still does not work with the exercise equipment, it may be electrically too noisy for wireless heart rate measurement.
Minimizing Risks When Exercising

Exercise may include some risk. Before beginning a regular exercise program, it is recommended that you answer the following questions concerning your health status. If you answer yes to any of these questions, we recommend that you consult a doctor before starting any training program.

- Have you been physically inactive for the past 5 years?
- Do you have high blood pressure or high blood cholesterol?
- Do you have symptoms of any disease?
- Are you taking any blood pressure or heart medication?
- Do you have a history of breathing problems?
- Are you recovering from a serious illness or medical treatment?
- Do you use a pacemaker or other implanted electronic device?
- Do you smoke?
- Are you pregnant?

Note that in addition to exercise intensity, medications for heart conditions, blood pressure, psychological conditions, asthma, breathing, etc., as well as some energy drinks, alcohol, and nicotine may also affect heart rate.

It is important to be sensitive to your body’s responses during exercise. **If you feel unexpected pain or excessive fatigue when exercising, it is recommended that you stop the exercise or continue at a lighter intensity.**

**Notice to individuals with pacemakers, defibrillators or other implanted electronic devices.** Individuals who have a pacemaker use the Polar cycling computer at their own risk. Before starting use, we always recommend a maximal exercise stress test under a doctor’s supervision. The test is to ensure the safety and reliability of the simultaneous use of the pacemaker and the Polar cycling computer.

If you are allergic to any substance that comes into contact with your skin or if you suspect an allergic reaction due to using the product, check the listed materials in Technical Specifications. To avoid any skin reaction to the transmitter, wear it over a shirt, but moisten the shirt well under the electrodes to ensure flawless operation.

ℹ️ The combined impact of moisture and intense abrasion may cause a black color to come off the transmitter's surface, possibly staining light-colored clothes. If you use insect repellent on your skin, you must ensure that it does not come into contact with the transmitter.

Technical Specifications

**Cycling computer**

The wrist unit is a class 1 Laser Product

- **Battery life:** Average 1 year (1h/day, 7 days/week)
- **Battery type:** CR 2354
- **Battery sealing ring:** O-ring 20.0 x 1.0 Material: silicone
- **Operating temperature:** -10 °C to +50 °C / 14 °F to 122 °F
- **Materials:** Thermoplastic polymer
- **Watch accuracy:** Better than ± 0.5 seconds / day at 25 °C / 77 °F temperature.
- **Accuracy of heart rate monitor:** ± 1% or 1 bpm, whichever larger. Definition applies to stable conditions.
- **Heart rate measuring range:** 15-240
- **Current speed display range:** 0-127 km/h or 0-75 mph
- **Altitude display range:** -550 m ... +9000 m / -1800 ft ... +29500 ft
  - **Ascent resolution:** 5 m / 20 ft

**Cycling computer limit values**

- **Maximum files:** 99
- **Maximum time:** 99 h 59 min 59 s
- **Maximum laps:** 99
- **Total distance:** 999 999 km / 621370 mi
Transmitter

Battery life of WearLink W.I.N.D. transmitter: Average 2 years (3h/day, 7 days/week)
Battery type: CR2025
Battery sealing ring: O-ring 20.0 x 1.0, material silicone
Operating temperature: -10 °C to +40 °C / 14 °F to 104 °F
Connector material: Polyamide
Strap material: Polyurethane/ Polyamide/ Polyester/ Elastane/ Nylon

Polar WebLink using IrDA Communication, Polar ProTrainer 5™

System Requirements: PC
Windows® 2000/XP (32bit)
IrDA compatible port (an external IrDA device or an internal IR port)
Additionally, for the software your PC must have a Pentium II 200 MHz processor or faster, SVGA or higher resolution monitor, 50 MB hard disk space and a CD-ROM drive.

The Polar cycling computer displays your performance indicators. It indicates the level of physiological strain and intensity during exercise. It also measures speed and distance when cycling with a Polar Speed sensor. The Polar Cadence Sensor is designed to measure cadence when cycling. The Polar Power Sensor is designed to measure power output when cycling. No other use is intended or implied.

The Polar Cycling Computer should not be used for obtaining environmental measurements that require professional or industrial precision. Furthermore, the device should not be used to obtain measurements when engaged in airborne or underwater activities.

Water resistance of Polar products is tested according to International Standard ISO 2281. Products are divided into three different categories according to water resistance. Check the back of your Polar product for the water resistance category and compare it to the chart below. Please note that these definitions do not necessarily apply to products of other manufacturers.

<table>
<thead>
<tr>
<th>Marking on case back</th>
<th>Wash splashes, sweat, raindrops etc.</th>
<th>Bathing and swimming</th>
<th>Skin diving with snorkel (no air tanks)</th>
<th>SCUBA diving (with air tanks)</th>
<th>Water resistant characteristics</th>
</tr>
</thead>
<tbody>
<tr>
<td>Water resistant</td>
<td>x</td>
<td></td>
<td></td>
<td></td>
<td>Splashes, raindrops etc.</td>
</tr>
<tr>
<td>Water resistant 50m</td>
<td>x</td>
<td>x</td>
<td></td>
<td></td>
<td>Minimum for bathing and swimming*</td>
</tr>
<tr>
<td>Water resistant 100m</td>
<td>x</td>
<td>x</td>
<td>x</td>
<td></td>
<td>For frequent use in water but not SCUBA diving</td>
</tr>
</tbody>
</table>

*These characteristics also apply to Polar WearLink W.I.N.D. transmitters marked Water resistant 30m.

Frequently Asked Questions

What should I do if...
...the battery symbol and Battery low is displayed?

The low battery indicator is usually the first sign of an expired battery. However, in cold conditions the low battery indicator may appear. The indicator will disappear as soon as you return to a normal temperature. When the symbol appears, the cycling computer sounds and backlight are automatically deactivated. For further information on changing the battery, see Care and Maintenance.

...I do not know where I am in the menu?

Press and hold STOP until the time of day is displayed.

...there are no reactions to any buttons?

Reset the cycling computer by pressing all the side buttons simultaneously for 2 seconds. After the reset, press the red button, Start with bike settings is displayed. You can either accept the bike settings with OK or change the bike settings. Then Basic Settings is displayed. Set the time and date, all the rest of the settings are saved. For more information see Basic Settings and Measuring Wheel Size. If you do not want to change the rest of the settings you can skip them by pressing and holding STOP. All the exercise data is saved.

...the cycling computer does not measure the calories?

Burnt calories are calculated only when you are wearing the transmitter and all the basic settings are done correctly. For more information see Basic Settings.

...another person with a cycling computer or a heart rate monitor is causing interference?

See Precautions.

...the heart rate reading becomes erratic, extremely high or shows nil (00)?

- Make sure the cycling computer is no further than 40 m/131 ft from the transmitter.
- Make sure the transmitter belt has not loosened during exercise.
- Make sure the textile electrodes in the sports apparel fit snugly.
- Make sure that the electrodes of the transmitter / sports apparel are moistened.
- Make sure the transmitter / sports apparel is clean.
- Make sure that there is no other heart rate transmitter within 40 m/131 ft.
- Strong electromagnetic signals can cause erratic readings. For further information, see Precautions.
- If the erratic heart rate reading continues despite moving away from the source of disturbance, slow down your speed and check your pulse manually. If you feel it corresponds to the high reading on the display, you may be experiencing cardiac arrhythmia. Most cases of arrhythmia are not serious, but consult your doctor nevertheless.
- A cardiac event may have altered your ECG waveform. In this case, consult your physician.

...Check WearLink! is displayed and your cycling computer cannot find your heart rate signal?

- Make sure the cycling computer is no further than 40 m/131 ft from the transmitter.
- Make sure the transmitter belt has not loosened during exercise.
- Make sure the textile electrodes in sports apparel fit snugly.
- Make sure that the electrodes of the transmitter / sports apparel are moistened.
- Make sure the transmitter / electrodes in the sports apparel are clean and undamaged.
- If the heart rate measurement does not work with the sports apparel, try using a WearLink strap. If your heart rate is detected with the strap, the problem is most probably in the apparel. Please contact the apparel retailer / manufacturer.
- If you have done all of the above-mentioned actions, and the message still appears and heart rate measurement does not work, the battery of your transmitter may be empty. For further information, see Care and Maintenance.

...New WearLink found. Teach new WearLink? is displayed?

If you have purchased a new transmitter as an accessory, it will have to be introduced to the cycling computer. For further information, see Teach New Transmitter.

If the transmitter you are using is included in the product set, and the text appears on the display, the cycling computer may be detecting the signal of another transmitter. In that case, make sure you are wearing your own transmitter, that the electrodes are moistened, and that the transmitter belt has not loosened. If the message still appears, the battery of your transmitter is empty. For further information, see Care and Maintenance.
...Check Speed! is displayed?
For further information, consult Speed Sensor W.I.N.D. user manual.

...Check Power! is displayed?*
Check that the power sensor function is activated in the cycling computer. If so, the cyclist symbol should be displayed on the computer. Make sure your power sensor is positioned correctly. The battery of your power sensor may be empty. For further information, see Power Output user manual.

...Teach new sensor? is displayed?
If you have purchased a new Polar WearLink W.I.N.D., Polar Cadence Sensor W.I.N.D.* or Polar Power Sensor W.I.N.D.* as an accessory, it will have to be introduced to the cycling computer. For further information, see Using a New Accessory.

...the altitude keeps changing even if I am not moving?
The cycling computer converts measured air pressure into an altitude reading. This is why changes in the weather may cause changes in altitude readings.

...the altitude readings are inaccurate?
Your altimeter may show faulty altitude if it is exposed to external interference like strong wind or air conditioning. In this case, try to calibrate the altimeter. If the readings are constantly inaccurate, dirt may be blocking the air pressure channels. In this case, send the cycling computer to a Polar Service Center.

...Memory low is displayed?
Memory low is displayed when there is approximately one hour of memory space left. Once the memory has been depleted Memory full is displayed. To free memory space, transfer exercise data to Polar ProTrainer 5 software, and delete from the cycling computer memory.

*Optional sensor required.

Limited Polar International Guarantee

- This limited Polar international guarantee is issued by Polar Electro Inc. for those consumers who have purchased this product in the USA or Canada. This limited Polar international guarantee is issued by Polar Electro Oy for those consumers who have purchased this product in other countries.
- Polar Electro Oy/Polar Electro Inc. guarantees to the original consumer/purchaser of this device that the product will be free from defects in material or workmanship for two years from the date of purchase.
- Please keep the receipt or stamped Polar Customer Service Card, which is your proof of purchase!
- The guarantee does not cover the battery, damage due to misuse, abuse, accidents or non-compliance with the precautions; improper maintenance, commercial use, cracked or broken cases and elastic strap.
- The guarantee does not cover any damage/s, losses, costs or expenses, direct, indirect or incidental, consequential or special, arising out of, or related to the product. During the guarantee period, the product will be either repaired or replaced at an authorized Service Center free of charge.
- This guarantee does not affect the consumer’s statutory rights under applicable national or state laws in force, or the consumer’s rights against the dealer arising from their sales/purchase contract.

This product is compliant with Directives 93/42/EEC. The relevant Declaration of Conformity is available at www.support.polar.fi/declaration_of_conformity [http://www.support.polar.fi/declaration_of_conformity.html].
outside the European Union by following local waste disposal regulations and, where possible, utilize separate collection of electronic devices.

Polar Electro Oy is a ISO 9001:2000 certified company.

Copyright © 2007 Polar Electro Oy, FIN-90440 KEMPELE, Finland.

All rights reserved. No part of this manual may be used or reproduced in any form or by any means without prior written permission of Polar Electro Oy. The names and logos marked with a™symbol in this user manual or in the package of this product are trademarks of Polar Electro Oy, except for Sound Blaster, which is a trademark of Creative Technology, Ltd. The names and logos marked with a ® symbol in this user manual or in the package of this product are registered trademarks of Polar Electro Oy, except that Windows is a registered trademark of Microsoft Corporation.

**Polar Disclaimer**

- The material in this manual is for informational purposes only. The products it describes are subject to change without prior notice, due to the manufacturer’s continuous development program.
- Polar Electro Inc./Polar Electro Oy makes no representations or warranties with respect to this manual or with respect to the products described herein.
- Polar Electro Inc./Polar Electro Oy shall not be liable for any damages, losses, costs or expenses, direct, indirect or incidental, consequential or special, arising out of, or related to the use of this material or the products described herein.

This product is protected by one or several of the following patents:


Other patents pending.

Manufactured by:

Polar Electro Oy
Professorintie 5
FIN-90440 KEMPELE
Tel +358 8 5202 100
Fax +358 8 5202 300
www.polar.fi [http://www.polar.fi]
Index

12h/24h time mode ......................34
A.Lap on/off ................................29
Activity level ........................................31
Alarm setting .......................................33
Altitude calibration .............................27
Analyzing training in software ................19
Backlight .............................................. 7
Battery low .............................................53
Battery replacement ..............................49
Bike symbol .................................. 11, 14
Cadence: On /Off .........................30
Calorie expenditure ......................19
Care instructions .............................49
Create exercises ............................ 8
Customizing display .........................34
Cycling computer buttons ............... 7
Data transfer .........................................19
Date settings .......................................34
Deleting a file .....................................26
Event countdown ..............................33
Exercise settings ..............................8, 9
Fitness test .........................................37
Fitness test trend ..............................40
Frequently asked questions .............52
Guarantee ............................................. 49, 54
Heart rate zones ............................... 9
HR_{max} ........................................31, 47
HR_{max, p} .........................................38
HR_{syst} .........................................31, 47
Illuminate the display .......................17
Interval training .............................. 8
Keylock ............................................. 32
Language settings ..............................32
Lap storing .........................................16
Manual limits ..................................... 9
Night mode .........................................17
OwnIndex .............................................37
OwnOptimizer .................................40
OwnZone ............................................17, 46
Pause an exercise ...........................17
Phases ..................................................36
Polar ProTrainer 5 .................................19, 35
Power on/ off .....................................30
Precautions .......................................50
Predicted maximum heart rate ..........38
Programmed exercise ......................35, 36
Recalling training information ..........19
Recording rate settings .....................27
Reminders .........................................33
Reset the cycling computer ...............53
Reset totals file .................................26
Return to time mode ....................... 8
RR recording .......................................27, 29
Selecting exercise type ................. 8
Sound ..................................................32
Speed limits .........................................9
Speed on/ off ......................................30
Start exercise recording ..................11
Start measuring heart rate ...............11
Stop exercise recording .....................18
Teaching .............................................43
Timer setting .........................................9
Time setting .......................................34
Time zone ...........................................34
Titles ...................................................34
Totals ...................................................26
Transmitter .........................................11
Units setting .......................................32
VO_{2max} ........................................31, 37
Volume ................................................32
Water resistance ..................................52
Zoom the display ................................17